Signaler

Problème lors de la remise aux paramètres d'usinage [Résolu]

Posez votre question BlackOkami 2Messages postés lundi 10 octobre 2016Date d'inscription 10 octobre 2016 Dernière intervention - Dernière réponse le 10 oct. 2016 à 21:30
Bonjour,
Lors de la remise aux paramètres d'usinage de mon vaio(sans cd d'installation) un message d'erreur s'affiche... J'ai beau mettre ok le même message réapparaît après que le pc ai redémarré...
Pourriez-vous me dire comment il faut que je possèdes SVP...
Merci
Afficher la suite 
Utile
+0
moins plus
Bonjour BlackOkami;

je vous conseille fortement de faire une sauvegarde de vos données sur un périphérique externe (si cela vous semble utile). Si la restauration a déjà commencé à retirer ou remettre à niveau votre Windows, il va falloir en réinstaller un avec une image iso ou un CD.

Vous pouvez vous procurer une image Windows sur le site officiel de Microsoft.

Si vous avez des questions n'hésitez pas.

J'espère vous avoir été utile.

- Morgan-e

BlackOkami 2Messages postés lundi 10 octobre 2016Date d'inscription 10 octobre 2016 Dernière intervention - 10 oct. 2016 à 21:30
Merci!
Heureusement mes données était sauvegardées sur un périphérique!
Bonne soirée
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !