Signaler

Calule automatique [Résolu]

Posez votre question Blondy485 30Messages postés lundi 4 avril 2016Date d'inscription 28 septembre 2016 Dernière intervention - Dernière réponse le 23 sept. 2016 à 19:02
Bonjour,
Comment fait-on pour faire des calcule automatique avec plusieurs donner sans avoir a les compter un par un.
Voir fichier ci-joint pour exemple
Ma vrais base de donner comporte beaucoup de donner et il est impossible de faire le calcul manuellement (un par un)
http://www.cjoint.com/c/FIxp32rkdpN
Afficher la suite 
Utile
+0
moins plus
Bonjour

En E2
=SOMME.SI($B$2:$B$14;F2;$A$2:$A$14)

Remplaces la ligne 14 par la ligne de fin des données

Cdlmnt
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,

Avec SOMME.SI

par exemple pour Pomme, en E2 :

=SOMME.SI($B$2:$B$14;F2;$A$2:$A$14)


Cordialement, 
Jordane                                                                 
Blondy485 30Messages postés lundi 4 avril 2016Date d'inscription 28 septembre 2016 Dernière intervention - 23 sept. 2016 à 19:02
Merci a tous pour l'information ! très apprécier.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !