Signaler

Ethernet : Pas de connexion Internet [Résolu]

Posez votre question AsfourMa 14Messages postés mercredi 21 septembre 2016Date d'inscription 26 septembre 2016 Dernière intervention - Dernière réponse le 23 sept. 2016 à 10:02
Bonjour, depuis hier soir je n'ai plus accès à internet par une connexion Ethernet.
Je vis dans une chambre dans laquelle je reçois internet exclusivement par Ethernet (une sorte de résidence étudiante)
J'ai indiqué que je n'arrivais plus à me connecter. Apparemment il y avait eu une panne. Depuis le problème est réglé normalement, car avec un autre ordinateur relié à internet avec le même câble dans ma chambre ça fonctionne.
J'ai donc pensé qu'il faut régler quelque chose sur mon PC qui depuis cette panne a priori résolue ne se connecte plus...
Je suis sous Windows 10. Lorsque je clique sur les propriétés de la connexion Ethernet j'obtiens ceci.
Serveurs DNS IPv6 :fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
Fabricant :Realtek
Description :Realtek PCIe GBE Family Controller
Version du pilote :10.1.505.2015
Adresse physique :‎10-C3-7B-BF-D0-4B
J'ai aussi testé différentes solutions trouvées sur internet sans succès. Notamment avec l'invite de commande "ipconfig"
Voilà d'ailleurs ce que j'obtiens comme informations :
Microsoft Windows [version 10.0.10586]
(c) 2015 Microsoft Corporation. Tous droits réservés.
C:\Users\Amin LEBIAD>ipconfig /all
Configuration IP de Windows
Nom de l’hôte . . . . . . . . . . : AMIN
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: coova.org
Carte réseau sans fil Connexion au réseau local* 4 :
Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 54-35-30-A1-AF-63
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Carte Ethernet Ethernet :
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 10-C3-7B-BF-D0-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::a965:d1bf:1ac4:1fc%38(préféré)
Adresse d’autoconfiguration IPv4 . . . : 169.254.1.252(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . : fe80::217:10ff:fe84:f085%38
IAID DHCPv6 . . . . . . . . . . . : 638632827
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1B-38-58-46-10-C3-7B-BF-D0-4B
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé
Carte réseau sans fil Wi-Fi :
Suffixe DNS propre à la connexion. . . : coova.org
Description. . . . . . . . . . . . . . : Mediatek MT7630E 802.11bgn Wi-Fi Adapter
Adresse physique . . . . . . . . . . . : 54-35-30-A1-AF-61
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::f4a3:bf3c:c82e:4377%17(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.182.13(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.240
Bail obtenu. . . . . . . . . . . . . . : mercredi 21 septembre 2016 13:37:14
Bail expirant. . . . . . . . . . . . . : mercredi 21 septembre 2016 14:00:03
Passerelle par défaut. . . . . . . . . : 192.168.182.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.182.1
IAID DHCPv6 . . . . . . . . . . . : 139736368
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1B-38-58-46-10-C3-7B-BF-D0-4B
Serveurs DNS. . . . . . . . . . . . . : 195.238.2.22
195.238.2.21
NetBIOS sur Tcpip. . . . . . . . . . . : Activé
Carte Tunnel isatap.{33AADB77-A23F-451E-B5E0-C1B569E8703F} :
Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft ISATAP Adapter #7
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Carte Tunnel isatap.coova.org :
Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : coova.org
Description. . . . . . . . . . . . . . : Microsoft ISATAP Adapter #8
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Est-ce que ça parle à quelqu'un...? merci d'avance
Afficher la suite 
Utile
+0
moins plus
Salut,

Tes pilotes ethernet sont à jour?
AsfourMa 14Messages postés mercredi 21 septembre 2016Date d'inscription 26 septembre 2016 Dernière intervention - 21 sept. 2016 à 16:10
Effectivement, ça ne change rien..
Répondre
Pierre1310 7107Messages postés lundi 21 décembre 2015Date d'inscription 30 septembre 2016 Dernière intervention - 21 sept. 2016 à 16:12
Essaye ça tu n'as rien à perdre.
Répondre
AsfourMa 14Messages postés mercredi 21 septembre 2016Date d'inscription 26 septembre 2016 Dernière intervention - 21 sept. 2016 à 16:28
Toujours pas..
bon on aura tenté pas mal de trucs!
merci pour ton aide
Répondre
Pierre1310 7107Messages postés lundi 21 décembre 2015Date d'inscription 30 septembre 2016 Dernière intervention - 21 sept. 2016 à 16:29
Il te donne toujours le même code d'erreur?
Répondre
AsfourMa 14Messages postés mercredi 21 septembre 2016Date d'inscription 26 septembre 2016 Dernière intervention - 21 sept. 2016 à 16:33
Oui, exactement le même, bizarre...
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Salut tu peux essayer une restauration du système.
raspey 6402Messages postés dimanche 16 décembre 2007Date d'inscription 30 septembre 2016 Dernière intervention - 21 sept. 2016 à 17:22
essaie de brancher ton pc en ethernet sur une autre box si c'est possible.
Répondre
Pierre1310 7107Messages postés lundi 21 décembre 2015Date d'inscription 30 septembre 2016 Dernière intervention - 22 sept. 2016 à 09:03
Demande aux proprio si ils ont pas interdit ton adresse mac.
Répondre
AsfourMa 14Messages postés mercredi 21 septembre 2016Date d'inscription 26 septembre 2016 Dernière intervention - 23 sept. 2016 à 09:20
Incompréhensible, Internet est revenu sans explications.. ça devait donc venir de la connexion elle-même, pourtant quand le "réparateur" (un membre de la famille du proprio) est venu son pc fonctionnait nickel avec la dite connexion. Ce n'est que beaucoup plus tard que ça fonctionnait de nouveau sur mon PC.

Merci pour votre aide en tout cas..!
Répondre
raspey 6402Messages postés dimanche 16 décembre 2007Date d'inscription 30 septembre 2016 Dernière intervention - 23 sept. 2016 à 10:02
bah c'est une bonne chose.
Répondre
Pierre1310 7107Messages postés lundi 21 décembre 2015Date d'inscription 30 septembre 2016 Dernière intervention - 23 sept. 2016 à 09:21
Pas de problème, bonne chance :)
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !