Signaler

Menace [Résolu]

Posez votre question josette47 - Dernière réponse le 20 sept. 2016 à 17:18
Bonjour,
J'ai installé"voomotion" depuis quelques mois sans aucun problème.(TV en WIFI )sur mon portable.Je n'ai plus employé pendant 2 semaines et quand j'ouvre le ce programme je reçois de AVAST anti-virus le message :menace detectée SWF-CVE-2016-4284-A .J'ai en plus de Avast le malwarebytes anti malware mais tout est clean j'ai désactivé sur chrome Flash player mais ai du le remettre.Qui peut m'aider? Grand merci.Josette
Afficher la suite 
Utile
+2
moins plus
Salut,

Avast l'a mangé ?

Voir dans la quarantaine.

Attention de ne pas restaurer de vrais menaces au passage.

Utilise Virustotal uploader pour analyser un fichier.

Envoyer vers -> Virustotal
Ajouter un commentaire
Utile
+1
moins plus
Avast n'a rien mis en quarantaine mais le programme est bloqué .

le programme s'ouvre mais il ne transmet aucune image.merci Fabul.
Josette47
Ajouter un commentaire
Utile
+1
moins plus
Alors je ne sais comment le mettre en exclusion, mais il y a surement moyen.
FELIN22 1Messages postés dimanche 18 septembre 2016Date d'inscription 18 septembre 2016 Dernière intervention - 18 sept. 2016 à 17:53
J'ai le même problème et cela m'énerve
Répondre
josette47- 18 sept. 2016 à 18:29
D'après mes recherches l'erreur SWF-CVE-2016-4284-A vient de flash player dans Chrome j'ai désactivé le plugin ce n'est pas ça <je l'ai remis,j'ai aussi désactvé les mises a jour flash et win 10 sur les 15 derniers jours,rien ne change.J'ai aussi désinstallé Chrome et l'ai retéléchargé,pas de résultat J'ai contacté Voo ;la réponse est que ça ne vient pas de chez eux mais de l'informatique.Je continue de chercher
Josette47
Répondre
josette47- 18 sept. 2016 à 19:12
Je viens de mettre Firefox le résultat est le même RIEN pas d'image J'ai retélécharger Flash pas de modification Si vous trouvez la solution merci de m'informer
Josette47
Répondre
Ajouter un commentaire
Utile
+1
moins plus
j'ai ecrit a AVAST j'attends réponse
Ajouter un commentaire
Utile
+0
moins plus
J'ai le même problème depuis trois jours sur ma tour Win10 et mon portable Win7.
J'ai "scané" en profondeur avec AVAST, SOPHO, ADW Cleaner tous sont d'accords, mes PC's sont clean!
Je crois que cela vient de la dernière version de flash player.
Sur tablette androïd avec l'application ça marche.
J'ai posé la question à VOO et j'attends la réponse
Ajouter un commentaire
Utile
+0
moins plus
Nous sommes déjà 3 à avoir ce problème.j'ai téléphoné à VOO .pas de solution
Josette47
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,
Sommes nous tous sous AVAST? Si c'est le cas, peut-être qu'il s'agit d'une menace imaginaire et qu'il faille essayer un autre anti-virus?
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,
mon problème st RESOLU,
J'ai désinstaller les 2 mises à jour de WIN10 + les 2 de flash player.quand j'ai voulu arrêter l'ordi hier soir il a copié de nouvelles mises à jour durant 45 minutes et ce matin en l'ouvrant il les a installées durant 1h15 et maintenant voomotion refonctionne.Bonne chance à vous deux.Josette47
Ajouter un commentaire
Utile
+0
moins plus
Je viens d'avoir un infomaticien qui m'appelé depuis VOO il y a incompatibilité entre la mise à jour de flash player et voomotion,ils s'en occupent et cela sera résolu dans quelques jours.avec ce que j'ai fait avant voomotion fonctionne toujours.Josette47
Ajouter un commentaire
Utile
+0
moins plus
Bonjour à tous,
Je confirme que tout est rentré dans l'ordre cet après-midi en ouvrant mon ordi sans grande conviction. Il y avait bien un problème chez VOO contrairement à la réponse qu'ils m'ont faite. Ils ont essayé même de me fourguer leur antivirus moyennant espèces "of course"!
Bravo à tous pour votre persévérance!
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !