Signaler

Formule sur OPEN OFFICE [Résolu]

Posez votre question jon - Dernière réponse le 16 sept. 2016 à 10:30
Bonjour,
Je recherche une formule
J'ai sur une 1ere feuille une colonne avec tous les numéros de dossier environ 1000 a 1500
et sur une autre feuille les numéros de dossiers terminés environ 600.
J'aimerai une formule à mettre en 1ere page pour voir si le dossier est terminé ou pas
Un vrai ou faux me conviendrai mais je trouve pas...
Par avance.. MERCI
JON
Afficher la suite 
Utile
+0
moins plus
.. pour simplifiez

Je recherche un truc comme ça..

Si la valeur numérique inscrite en A1 est dans les colonnes A2:H116 de la Feuille de cal n°2 alors VRAI..

Cela me ferai gagner une journée.. Nan je déconne .. mais au moins 2h de taff sur la semaine !!!!
Ajouter un commentaire
Utile
+0
moins plus
Bonjour
N° en A2 feuille1
N° autre en Feuille 2 de A2 à A22

Alors en Feuille B2
=SI(ESTERREUR(RECHERCHEV(A2;$Feuille2.$A$2:$A$22;1;0));"FAUX";"Vrai")
Ajouter un commentaire
Utile
+0
moins plus
Salut, vous deux.

Jon, je te propose =SI(NB.SI(Feuil2!A2:H116;A1)=0;"Faux";"Vrai")
yclik n'a pas remarqué que tu travaillais sur plusieurs colonnes en feuille 2,
et t'a proposé une formule qui ne fonctionne que pour une seule colonne.

JON- 16 sept. 2016 à 10:30
Merci pour cet ajout d'information !!
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Merciiiiiii !!!

Vraiment super !!
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !