Signaler

Problème configuration compte gmail [Résolu]

Posez votre question Liitch 31Messages postés lundi 15 juin 2015Date d'inscription 15 septembre 2016 Dernière intervention - Dernière réponse le 14 sept. 2016 à 11:05
Bonjour tout le monde !
Après maintes et maintes reprises je n'ai toujours pas réussi.
Malgré mes recherches sur des forums (outlook, gmail, etc...)
Je viens d'entrer dans une entreprise qui utilise outlook. Sur mon PC c'est la version 2010.
Après m'avoir créée une adresse gmail à mon nom, mes collègues m'ont conseillée d'utiliser outlook, plus simple d'utilisation, possibilité de créer de nombreuse règles pour filtrer mes e-mails et surtout possibilité d'être sur plusieurs compte de messagerie en même temps.
Effectivement comme ça je peux recevoir mes e-mails de mon compte gmail (e-mail concernant le service commercial) ainsi que ceux de mon compte orange (e-mail concernant la communication de l'entreprise) pour pouvoir échanger avec une agence de communication.
Bref, je m'égare.
Au début, j'ai profité d'un passage d'un informaticien pour qu'il règle tout ça. (pour le compte gmail)
Il a changé mes paramètres sur gmail puisque que Google bloque l'accès IMAP.
Après ça mon compte gmail était bien configurer sur Outlook.
Mais mon compte orange ne marchait plus. J'ai donc fait des recherches (POP3, IMAP, SMTP, serveurs entrant, sortant, puis le port)
J'ai réussi à bien le configurer mais là MALHEUR, mon compte gmail ne marchait plus sur Outlook.
Dans un élan de colère et d'impatience, j'ai supprimé les deux comptes sur outlook et j'ai recommencé.
Donc, pour mon compte gmail j'ai mis :
- Type de compte : IMAP
- Serveur de courrier entrant : impa.gmail.com
- Serveur de courrier sortant (SMTP) : smtp.gmail.com
Puis dans les paramètres supplémentaires (Options avancées) :
- Serveur entrant (IMAP) : 993
- Utiliser le type de connexion chiffrée suivant : SSL
- Serveur de courrier sortant (SMTP) : 587
- Utiliser le type de connexion chiffrée suivant : TLS
Puis > OK > SUIVANT
Quand ça fait l'analyse pour voir si ça marche ça me met :
- Connexion au serveur de courrier entrant (IMAP) Terminé
- Envoi du message test de la messagerie Échec
Ça m'affiche ensuite ceci :
Envoi du message de test de la messagerie: Impossible d'envoyer le message. Vérifiez l'adresse de messagerie dans les propriétés du compte. Réponse du serveur : 530 5.5.1 https://support.google.com/mail/?p=WantAuthError q65sm2625382wmd.24 - gsmtp
Je me suis donc dit qu'au lieu de mettre TLS pour le Serveur de courrier sortant (SMTP) je devais utiliser SSL et mettre 465.
Mais le message d'erreur est le même :
Envoi du message de test de la messagerie: Impossible d'envoyer le message. Vérifiez l'adresse de messagerie dans les propriétés du compte. Réponse du serveur : 530 5.5.1 https://support.google.com/mail/?p=WantAuthError 123sm2753748wmj.5 - gsmtp
J'ai donc vérifié mon adresse de messagerie mais tout est bon.
Je fais donc appel à vous pour me sauver !
J'espère avoir été assez compréhensible et s'il manque des informations n'hésitez pas merci !
Bye bye
« Avant de rêver, il faut savoir. »
Afficher la suite 
Utile
+0
moins plus
Slt

Gmail ne bloque pas l'IMAP, il suffit de l'activer dans la config du compte chez Gmail

Ne pas oublier d'autoriser les applis non sécurisées

Mes paramètres Gmail (avec FAI Orange)











Liitch 31Messages postés lundi 15 juin 2015Date d'inscription 15 septembre 2016 Dernière intervention - 14 sept. 2016 à 10:24
Excuse j'ai mélangé tout ça.
Je pensais avoir changer, je refais.

Par contre je ne veux pas m'authentifier à chaque fois. C'est pour ça que c'est mal configurée.
A moins que ce soit obligatoire
Répondre
kaumune 13882Messages postés lundi 26 novembre 2007Date d'inscription ContributeurStatut 26 septembre 2016 Dernière intervention - 14 sept. 2016 à 10:27
Pas de souci, le rappel sur 3 et 4 je l'ai rajouté après
Répondre
Liitch 31Messages postés lundi 15 juin 2015Date d'inscription 15 septembre 2016 Dernière intervention - 14 sept. 2016 à 10:34
J'ai activé l'IMAP chez Gmail et j'ai autorisé les applis non sécurisées.

http://zupimages.net/viewer.php?id=16/37/ila8.png

http://zupimages.net/viewer.php?id=16/37/1f1z.png

Ça m'affiche ceci en message d'erreur :

Envoi du message de test de la messagerie: Impossible d'envoyer le message. Vérifiez l'adresse de messagerie dans les propriétés du compte. Réponse du serveur : 530 5.5.1 https://support.google.com/mail/?p=WantAuthError c5sm2929565wjw.29 - gsmtp
Répondre
Liitch 31Messages postés lundi 15 juin 2015Date d'inscription 15 septembre 2016 Dernière intervention - 14 sept. 2016 à 11:02
J'ai coché juste une petite case et ça a l'air de marcher.... La réception et l'envoi des messages est OK.
ENFIIIN

http://zupimages.net/viewer.php?id=16/37/d0k4.png

http://zupimages.net/viewer.php?id=16/37/gw76.png

http://zupimages.net/viewer.php?id=16/37/kn60.png

Merci à toi kaumune en tout cas !
Répondre
kaumune 13882Messages postés lundi 26 novembre 2007Date d'inscription ContributeurStatut 26 septembre 2016 Dernière intervention - 14 sept. 2016 à 11:05
ok @+
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !