Signaler

Demande Aide fonction Excel [Résolu]

Posez votre question Papitou - Dernière réponse le 13 sept. 2016 à 18:36
Bonjour,
Svp après avoir comparé les deux colonne je voudrais qu'en B1 sur feuille 2 ; excel me fasse une copie de la valeur de la cellule Bn qui équivaut à (feuille 2/A1) tel que ; valeur de An (feuille 1) = Valeur de A1 sur (feuille 2).
Merci pour votre aide qui me sera très précieuse ++++
Afficher la suite 
Utile
+1
moins plus
Bonjour,
 
Si je t'ai bien compris (c'est pas gagné !)

En Feuil2!B1 :
=RECHERCHEV(A1;Feuil1!A1:B100;2;FAUX)

A+
Papitou*- 13 sept. 2016 à 18:35
Merci bcp :)
Répondre
Ajouter un commentaire
Utile
+0
moins plus
Papitou, bonjour.

Essaie de reprendre ton explication autrement.
Même avec la tentative de réponse de Gyrus (que je salue) je n'arrive pas à suivre ta description du problème.
Papitou*- 13 sept. 2016 à 18:36
C est bon Raymond , le problème est résolu.
Merci beaucoup .
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !