Signaler

Clavier ne fonctionne plus pour taper le code utilisateur [Résolu]

Posez votre question TSPS 7Messages postés jeudi 8 septembre 2016Date d'inscription 8 septembre 2016 Dernière intervention - Dernière réponse le 14 juil. 2017 à 06:37 par CahueteRouge
Bonjour,

j'ai un gros problème dont je ne trouve aucune solution sur les forum d'ou mon intervention ici ...
Je ne connais pas non plus les " formalité " du forum et je ne suis pas bon du tout en orthographe inutile de me le rappeler ;)

Mon problème est que je ne peux plus taper mon code utilisateur meme avec un autre clavier et même en mode sans echec .
En fait mon clavier fonctionne au démarrage juste le temps d'appuyer sur F8 et après c'est fini il n'y a plus rien à faire !

Pour couronner le tout je n'ai plus mon cd d'installation xp pro ...

Merci d'avance pour vos réponses .

Afficher la suite 
Utile
+0
plus moins
Salut,

As tu essayé un clavier USB ?
tsps- 8 sept. 2016 à 22:30
Je ne verrais personne avant 1 semaine au moins et j'ai besoin de ce pc ! C'est incroyable ces bug sur windows --'
Je suis persuadé que c'est un truc tout con en plus ça m'exaspére !
Répondre
Papounet17000 19476Messages postés lundi 4 février 2008Date d'inscription 21 juillet 2017 Dernière intervention - 8 sept. 2016 à 22:36
Il faut bien se dire qu'utiliser XP alors qu'il n'y a plus de suivi au niveau des mises à jour de sécurité c'est pas très logique.
Répondre
tsps- 8 sept. 2016 à 22:58
Si windows m'offre un nouveau pc je veux bien changer ;)
Le prochain sera un mac de toute façon windows est une arnaque avec leur virus à gogo ...
Mais c'est une au histoire, pour l'instant je vais tacher de trouver un autre pc pour essayer de récuperer mes données car en vrai c'est tout ce qui m'importe .
Merci d'avoir répondu en tout cas .
Bonne soirée et bonne continuation.
Répondre
Papounet17000 19476Messages postés lundi 4 février 2008Date d'inscription 21 juillet 2017 Dernière intervention - 9 sept. 2016 à 18:43
Je n'ai jamais eue de virus sur mon PC parce que je suis bien protégé et que je ne vais pas sur les sites à risque.
Répondre
tsps- 10 sept. 2016 à 09:01
2 virus en 10ans je pense être bien protegé vu le nombre de sites à risque ou je vais . C'est sûrement plus le fait de ne plus avoir de maj sécurité qui a joué en ma défaveur ... Ce qui me dérange le plus ce sont les bug chez windows et ça tout le monde en a :/
Répondre
Donnez votre avis
Utile
+0
plus moins
Hello,

Je ne sais pas si mon message peut encore servir (vu la date) mais j'ai eu un problème similaire y'a à peine 10 minutes avec aucune touche qui fonctionnait.
J'ai longtemps appuyé (3 vraies secondes) sur la touche F12 et F11, et ça à tout débloqué... Pourquoi ? Je ne pourrais y répondre mais ça remarche ! :)


Voilà ^^'
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !