Signaler

Démarrage impossible d'un PC [Résolu/Fermé]

Posez votre question rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - Dernière réponse le 15 mai 2017 à 23:20 par rick7
Bonjour,

Impossible de faire démarrer mon PC, celui-ci fonctionnait normalement, puis je me suis absenté 10 minutes et lorsque je suis revenu mon PC était éteint ; pensant qu'il s'était mis en veille j'ai appuyer sur une touche de mon clavier, ce qui en théorie aurait dû le réveiller, hors ce ne fût pas le cas.

Donc j'ai éteint, puis rallumé le bloc multiprise, j'ai appuyer sur le bouton de démarrage du boîtier, mais le système s'allume puis s'éteint presque instantanément, en effet, les ventilos tournent tous un instant, excepté celui du boîtier (placé sur le dessus) qui est d'origine.

Autre information la LED nommé "Standby power LED" est verte en permanence lorsque le courant est branché.

Boitier Zalman Z12 +
Asus m5a97 evo r2.0
Amd fx 6300
Carte graphique Sapphire Radeon R9 270X 2Go
Cooler Master RS750-AMAA-G1 Onduleur ATX 12 V Noir (acheté en février 2016)

Merci par avance.

Utile
+0
plus moins
Esque tu peut lancé ton bios
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 4 sept. 2016 à 17:38
Merci pour ton aide ; non, uniquement les ventilos s'allument puis s'éteigne instantanément.
Conan51 26Messages postés dimanche 4 septembre 2016Date d'inscription 11 septembre 2016 Dernière intervention - 4 sept. 2016 à 17:40
Ce que tu pourrai faire ces vérifié si tous les cables son brancher correctement et je parle des cables à l'interieur du boitier
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 4 sept. 2016 à 17:54
C'est la première chose que j'ai vérifié ; lorsque mon PC n'était pas sous tension, j'ai même retirer le câble d'alimentation, pour le remettre ensuite.
Conan51 26Messages postés dimanche 4 septembre 2016Date d'inscription 11 septembre 2016 Dernière intervention - 4 sept. 2016 à 17:56
Désolé alors je peut pas plus t'aidé
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 4 sept. 2016 à 18:17
Merci quand même
Utile
+0
plus moins
Bonjour tu as essayé d'enlever la batterie, si non fai le maintenant et patienter au moins 10 à 15 minutes puis réalimenter, si ça persiste tu sera obligé de changer ton système.
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 4 sept. 2016 à 17:40
Merci pour ton aide également ; je vais essayer, la pile est juste derrière la carte graphique...
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 4 sept. 2016 à 18:18
J'ai essayé, mais rien n'y fait.
Utile
+0
plus moins
Salut,

Question importante : est-ce que sur la carte mère, le "bipper" est présent ? :o))

Si c'est le cas, est-ce que au démarrage un petit "bip" se fait entendre ? ou plusieurs, selon...
Judge_DT 18351Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 18 septembre 2017 Dernière intervention - 5 sept. 2016 à 00:05
Les pins pour le speaker ne se branche pas sur le boitier et n'ont... rien avoir avec.

Dans la boite de la carte mère, en général un petit haut-parleur à brancher sur la carte mère est fournit. et qui vient se placer dessus et non le boitier ;o)

Bref, faudrait donc le placer, afin de voir si bip il y a... :)
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 5 sept. 2016 à 00:21
Mon ancien boitier avait un petit haut parleur intégré, celui-ci était relier par un petit câble sur la prise speaker de la carte mère et l'ensemble émettait un bip au démarrage.

Dans la boîte de ma carte mère il n'y a rien de ce type. Mais je vois ce dont tu parles maintenant je ne savais pas que l'on pouvait acheter ce type de matériel http://www.dx.com/fr/p/jiahui-motherboard-mainboard-diagnostic-internal-speaker-beep-code-buzzer-for-pc-black-311781?tc=EUR&gclid=CNC3krHf9s4CFdRAGwod_LYF9Q#.V8yeBofr3IU.
Judge_DT 18351Messages postés vendredi 5 février 2010Date d'inscription ModérateurStatut 18 septembre 2017 Dernière intervention - 5 sept. 2016 à 00:26
Selon les fabricants (et généralement) c'est inclus dans le bundle de la carte mère à l'achat, avec les différents câbles et vis, parfois intégré au boîtier, mais c'est rare.

En l'occurrence, il faut ce type de speaker pour diagnostiquer si problème il y a au boot, si il émet un bip ou pas, si il émet pas de bip du tout, faudra plutôt s'orienter sur l'alimentation et vérifier qu'elle ne présente pas de défaut ou qu'aucun condensateur ne soit gonflé sur la carte mère (vérification déjà possible pour le coup).
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 5 sept. 2016 à 21:38
Bonsoir,

J'ai commandé un speaker, je reviendrai poster quand je l'aurais reçu
rick7 202Messages postés mercredi 25 juillet 2007Date d'inscription 20 juillet 2017 Dernière intervention - 15 mai 2017 à 23:20
Bonsoir,

J'ai eu quelques soucis personnels et je ne poste que maintenant pour vous remercier (Conan51, Stelias et Judge_DT). Le support m'a indiqué que mon alimentation était hors d'état de marche, je me suis fait rembourser étant donné qu'elle était encore sous garantie et qu'il n'y en avait plus en stock.
Répondre

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !