Signaler

Page qui s'ouvre, mais pas correctement parfois. [Résolu]

Créer une discussion piquesous 13096Messages postés mercredi 9 janvier 2013Date d'inscription 23 octobre 2017 Dernière intervention - Dernière réponse le 2 sept. 2016 à 18:39 par piquesous
Bonjour à tous,

Je rencontre depuis environ deux jours un problème sur certains sujet quand je désire les ouvrir.
Pour faire simple, quand je clique sur un sujet, parfois, voici ce que je trouve comme page à l'ouverture.
blank


Merci d'avance pour les divers réponses que vous m'apporterez.

Bon week-end.
piquesous

_____________________________________________________
les freins , c'est pour les lâches ! mais celui qui freine pas est un idiot ........
Utile
+1
plus moins
Bonjour,
Si cela peut te rassurer... sur ce message
http://www.commentcamarche.net/forum/affich-33872589-cherche-nouveau-pc-portable
J'ai le même résultat avec FF48.0.2 ou edge.
Je fais remonter le souci.

piquesous 13096Messages postés mercredi 9 janvier 2013Date d'inscription 23 octobre 2017 Dernière intervention baladur13 - 2 sept. 2016 à 18:39
Merci pour ton retour.
Rassurant, je ne sais pas, mais au moins, il y a bien un problème.
J'attend voir s'il y a d'autre retour sur ce problème.
Ça doit être le 3ème ou 4ème sujet sur lequel je tombe comme ça.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !