Mon processeur est à 50% (inactif) [Résolu/Fermé]

QuentNXFrigo 64 Messages postés dimanche 19 juillet 2015Date d'inscription 14 novembre 2017 Dernière intervention - 21 juil. 2016 à 00:13 - Dernière réponse : QuentNXFrigo 64 Messages postés dimanche 19 juillet 2015Date d'inscription 14 novembre 2017 Dernière intervention
- 21 juil. 2016 à 00:33
Bonjour :-)

Depuis une semaine environ, mon ordinateur qui fonctionnait très bien jusqu'à présent, et qui était formater depuis le 12 juin 2016 (très récent)
Toutes les mises à jour ont était installé correctement, même le téléchargement de Windows 10 terminé, bref il fonctionner à merveille^^ Il ne tourner que 3% CPU en inactif. Je n'ai pas fais de téléchargement de fichiers "dangereux" juste pour information :-)
A moins que ce la viens d'un processus Windows de partage, mais je ne trouve pas :-(
Voilà, j’espère que vous m'aiderez, si vous voulez des capture ou autres information, demande les moi :-)
Afficher la suite 

3 réponses

QuentNXFrigo 64 Messages postés dimanche 19 juillet 2015Date d'inscription 14 novembre 2017 Dernière intervention - 21 juil. 2016 à 00:33
0
Utile
Excuser moi, je me suis mal exprimé, si vous voulez j'ai Windows 7 en système d'exploitation, Windows 10, c'était pour dire que le téléchargements est fait depuis longtemps, car il prend des ressources en arrière plan :-)
J'ai 5go de mémoire vive, ainsi que un Processeur AMD Atlhon II X2 (dual core) 250 à 3.00Ghz de fréquence
djbollocks1 28 Messages postés vendredi 20 mai 2016Date d'inscription 11 octobre 2016 Dernière intervention - Modifié par djbollocks1 le 21/07/2016 à 00:22
-1
Utile
1
Windaube 10....
C'est pas ton processeur qui tourne à 50% ... Appart si il est low cost et vieux. C'est ta mémoire (rams) si ta 2x 2GB minimum et pentium c'est normal. et si ton pc à 3 ans c'est normal il est vieux et c'est fait pour s'user.
En revanche si il a moins de 3GB ou juste 1x4GB c'est que le système d'exploitation + le reste puise de la ressource sur une seul rams. Donc le mieux c'est d'utiliser le max de place rams dédié à la mémoire possible.
Oups je me suis égaré.
Ton système d'exploitation prend énormément de place c'est pour ça que j'ai dis au début Windaube 10...
4gb de ram en pentium c'est bof bof.
Essaye de mettre du windows 7 c'est le meilleur en performances. Et essaye de soufleur les connectiques.
Judge_DT 20551 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 21 juil. 2016 à 00:28
N'importe... quoi.

Que tu es Windows 7, 8 ou 10, le noyau est le même... Et la consommation de RAM ne dépends pas de l'un ou l'autre, mais de ce qu'il y a comme programmes lancés au démarrage.

Ensuite "4Gb de ram en pentium" ? ça veut rien dire..

Pareil pour le fait qu'il y a 2x2Gb ou 1x4Gb, c'est identiquement le même, la consommation se fait à l'identique...

Bref, aucune explication au problème, ni rien qui fait avancer la résolution, juste des âneries balancés en veux-tu en voilà...