Icônes du Bureau disparus sous windows 10 [Résolu/Fermé]

Pierre. T - 23 avril 2016 à 22:25 - Dernière réponse : Emjysoft 226 Messages postés mercredi 4 juin 2014Date d'inscriptionIntervenant certifié CCMStatut 8 décembre 2017 Dernière intervention
- 24 avril 2016 à 21:16
Bonjour,

Après avoir eu un bug graphique (écran figé, obligé de redémarrer), lors de la remise en route de mon ordinateur, les icônes du bureau ne s'affichent plus.
Pourtant ceux-ci sont bien présents dans le dossier desktop.
J'ai bien vérifié et l'option "afficher les éléments" est bien cochée.
Après avoir arrêté et redémarré mon ordinateur, le problème est toujours présent.

Quelqu'un aurait-il une idée ?

Merci d'avance.

Afficher la suite 

6 réponses

Foloxi 54 Messages postés samedi 23 avril 2016Date d'inscription 19 juin 2016 Dernière intervention - 23 avril 2016 à 22:37
0
Utile
(Je suis sur windows 7 je ne sais pas si cela marche)
Dans le gestionnaire des tâches (que tu active en faisant la manip ou dans la barre en dessous) dans processus, as tu explorer.exe ?
Emjysoft 226 Messages postés mercredi 4 juin 2014Date d'inscriptionIntervenant certifié CCMStatut 8 décembre 2017 Dernière intervention - 23 avril 2016 à 22:29
-1
Utile
1
Bonjour,
Vérifie que tu n'est pas un second écran d'activer dans Windows... avec la touche Windows + P
Merci pour ta réponse.
Non je suis bien en écran du pc uniquement. C'était une bonne idée.
Toujours le même problème donc :/
-1
Utile
2
En fait l'idée du second écran est du génie !
Mon bug graphique s'est fait lorsque j'utilisais un second écran.
Magie : lorsque je rebranche le second écran les icônes sont de retours mais lorsque je le débranche, ils repartent.

J'ai trouvé la manipulation à faire :

- Branché son second écran
- Redémarrer l'ordinateur (laissé branché le 2nd écran !)
- Une fois l'ordinateur redémarré (lorsque l'on voit le bureau et les icônes) on peut débranché et tout remarche !

Bon, y'a plus qu'à remettre tous les icônes à leur place ! :v
Foloxi 54 Messages postés samedi 23 avril 2016Date d'inscription 19 juin 2016 Dernière intervention - 23 avril 2016 à 22:55
Cool que tu es trouvé la solution à ton problème ! Bonne continuation !
Emjysoft 226 Messages postés mercredi 4 juin 2014Date d'inscriptionIntervenant certifié CCMStatut 8 décembre 2017 Dernière intervention - 24 avril 2016 à 21:16
De rien c'est un problème courant sous Windows avec plusieurs écran (: