0outlook espress ?messeages d'erreur [Fermé]

Utilisateur anonyme - 27 juil. 2007 à 16:39 - Dernière réponse :  JML
- 23 nov. 2013 à 17:50
Bonjour,...
Voici mon prml....je peu recevoir mais pas envoyer de message il y a tjrs ceci qui apparait:
Le serveur ne prend pas en charge la connexion SSL. Compte : 'Claude', Serveur : 'smtphm.sympatico.ca', Protocole : SMTP, Réponse du serveur : '250 OK', Port : 25, Sécurisé (SSL) : Oui, Erreur de serveur : 250, Numéro d'erreur : 0x800CCC7D
J'ai telephoner a mon fournisseur inter-net il me dit que sais Avast qui en est le probleme?? impossible... car j'ai desactiver avast pour voir rien n'y fait,,,puis j'ai meme pas de Fire-Wall??
Alors suis bien embeter...
Voyez vous une solution
Merci
Afficher la suite 

16 réponses

+2
Utile
5
Bonjour,

Le serveur ne prend pas en charge la connexion SSL.
Essayez de lancer outlook express.
Allez dans outils, compte, courrier, selectionnez votre compte, proprietes, avancé.
Courrier sortant SMTP, decochez ce serveur necessite une connexion securisee SSL.
Cette réponse vous a-t-elle aidé ?  
Utilisateur anonyme - 27 juil. 2007 à 17:21
Bonjour j'ai fait e que vs m'avez dit le message d'erreur a changer??:
Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur. Cette adresse était 'claude.giguere034@sympatico.ca'. Objet '', Compte : 'Claude', Serveur : 'smtphm.sympatico.ca', Protocole : SMTP, Réponse du serveur : '530 5.7.0 Must issue a STARTTLS command first', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 530, Numéro d'erreur : 0x800CCC78
Vous avez ce probleme depuis longtemps ?
Allez dans outils, compte, courrier, selectionnez votre compte, proprietes, serveur.
Essayer de mettre smtp.sympatico.ca
dans courrier sortant SMTP, bien sur.
un passager - 4 mars 2010 à 02:30
+2
Utile
2
hhhhhhhh personne n'a donné la bonne solution
voila la solution les nul tt simplement sur le serveur sortant vous mettez le serveur de votre fournisseur internet

par exemple si c'est orange vous mettez

smtp.orange.fr

parce que pour l'envoie de mail il faut utiliser le serveur de FAI


voila c tt

lol
Cette réponse vous a-t-elle aidé ?  
Ca fonctionne, merci 'un passager' !
la solution est simple... allez voir dans votre anti virus et enlever la protection qui scan le courrier sortant (smtp) et c'est tout.Oui c'est la faute de l'anti virus, mais c'est à vous de lui dire quoi scanner.
Utilisateur anonyme - 27 juil. 2007 à 18:36
0
Utile
J'ai ce pobleme depuis j'ai reformater mon ordi...
depuis peu...j'ai refait ce que vs m'avez suggere dans résultat positif dsl :(
Merci de m'aider...vs replace le message qu'il me redonne:
Impossible de trouver l'hôte smtp.sympatico.ca. Vérifiez que vous avez entré correctement le nom du serveur. Compte : 'pophm.sympatico.ca', Serveur : 'smtp.sympatico.ca', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 11004, Numéro d'erreur : 0x800CCC0D
0
Utile
4
et avec smtp1.sympatico.ca
Utilisateur anonyme - 27 juil. 2007 à 18:51
Pas +++
sa dois etre un cas ...majeur ? :)
Bonjour de Québec en passant.....:)
Ok, et bien remettez smtphm.sympatico.ca, c est peut etre un pb chez votre FAI.
Sinon je ne vois pas.
Bonne journée, bonne continuation
Utilisateur anonyme > ptitfute - 27 juil. 2007 à 19:06
Ok....
Merci
la bricole 44 80 Messages postés lundi 4 février 2008Date d'inscription 27 octobre 2016 Dernière intervention - 5 févr. 2008 à 12:35
0
Utile
bonjour j'ai le meme probleme 550 ou501 ox800ccc79
merci pour votre aide