Signaler

Partage connexion lente [Résolu/Fermé]

Posez votre question darkerone 76Messages postés jeudi 9 mai 2013Date d'inscription 11 février 2017 Dernière intervention - Dernière réponse le 11 févr. 2017 à 18:07 par darkerone
Bonjour,

J'ai un Galaxy S6 que je configure pour partager sa connexion 3G.
Si je fais un test de vitesse (SpeedTest) sur le téléphone, la vitesse est de 3Mb.
Si je fais un test de vitesse (SpeedTest) sur l'ordinateur qui est connecté en wifi au téléphone, la vitesse est de 0,15Mb.

Comment résoudre ce problème ?
Merci


Je précise :
L'ordinateur est sous windows 10 et l'option qui permet de limiter la connexion est désactivée.
L'ordinateur fonctionne très bien avec le wifi de l'ADSL.
Afficher la suite 
Utile
+0
plus moins
Bonsoir,

Il s'avère que plusieurs programmes utilisent deja la connexion sur votre telephone.

Verifiez la consommation de donées par application dans les parametres et desactivez les plus gourmandes en données en arrière plan. Faites en suite de meme sur votre pc.

En esperant vous avoir aide
Cordialement
ReATo
darkerone 76Messages postés jeudi 9 mai 2013Date d'inscription 11 février 2017 Dernière intervention - 9 janv. 2016 à 17:10
Aucune application n'utilise la connexion (ou pas suffisamment pour faire tant de différence).
Le problème ne semble pas venir de l'ordinateur qui ne consomme quasi rien.
De plus, j'ai essayé avec un autre ordinateur et le problème est le même...
Avec mon ancien téléphone (Nexus 5) je n'avais pas le problème.

Une solution ?
darkerone 76Messages postés jeudi 9 mai 2013Date d'inscription 11 février 2017 Dernière intervention - 14 janv. 2016 à 20:20
Une solution ?
darkinedc 1Messages postés dimanche 10 avril 2016Date d'inscription 10 avril 2016 Dernière intervention - 10 avril 2016 à 12:17
Salut, vous avez trouvez une solution ? J'ai le meme problème aujourd'hui et pareil 15 kb/s...
ReATo 383Messages postés jeudi 7 janvier 2016Date d'inscription 10 avril 2017 Dernière intervention - 10 avril 2016 à 13:22
A mon avis, c'est un problème de bridage du côté android qui empêche d'utiliser la connexion totale pour continuer à utiliser internet sur votre téléphone.

Comment l'empecher ? aucune idée :/
Utile
+0
plus moins
Bonjour,

Un peu de retard mais cela aidera les suivants :
Le problème venait de la carte SIM ou de l'opérateur. Je pencherais plus pour l'opérateur car l'opérateur a tenté de me changer la carte SIM mais ça n'a rien changé. Soit disant, tout était bon de leur coté.
En changeant d'opérateur le problème a été résolu.

Bonne chance !

Mon opérateur était SFR à l'époque, je suis passé chez Virgin (là ça a fonctionné) et Virgin a été racheté par SFR (et ça a continué à fonctionner).
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !