Bug depuis dernière maj w10 [Résolu/Fermé]

Natoux19 136 Messages postés jeudi 23 mai 2013Date d'inscription 1 octobre 2016 Dernière intervention - 23 déc. 2015 à 14:14 - Dernière réponse : Natoux19 136 Messages postés jeudi 23 mai 2013Date d'inscription 1 octobre 2016 Dernière intervention
- 23 déc. 2015 à 18:15
Bonjour,
Hier j'ai fait la mise a jour de windows 10 tout se passait bien. Puis ce matin quand je l'ai allume j'ai eu plein de problème.
D'abord, j'ai eu le bug d'écran noir avec la souris qui étais visible, que j'ai réussi a enlever en désactivant internet explorer 11 je ne sais comment.
Ensuite plusieurs autres problèmes, je n'ai pas internet le réseau est limite, j'ai desinstalle le pilote pour le réinstaller mais toujours rien.
Autre problème quand l'ordi démarre il y'a le CMOS time/date qui s'affiche pour que je le règle au BIOS mais ça marche pas.par exemple là la date c'est 27/08/2182.
Ensuite je ne peux pas lancer Google chrome il met tout le temps qu'il a cesse de fonctionner.
Autre chose je ne peux pas ouvrir le menu démarrer je ne peux que faire un clic droit dessus.
Et tout ces problèmes sont survenus ce matin. Je suppose que ça vient de la maj que j'ai faite hier. J'ai essaye de restaurer mais je n'ai pas de restauration disponible avant la maj, je n'en ai même aucune.
Donc si vous une idée d'où ça vient je vous remercie d'avance.
Afficher la suite 

6 réponses

pistouri 8902 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 23 déc. 2015 à 14:24
+1
Utile
essayer de faire un simple redémarrage en passant par le mode sans échec:

Quand vous êtes sur votre session faire:
- Ctrl + ALT + Suppr
A partir de là, maintenir la touche SHIFT enfoncée jusqu'à la fin de la procédure. (SHIFT est le bouton flèche vers le haut, en bas à gauche du clavier)
- Cliquer sur le bouton éteindre en bas à droite de l'écran, cliquer sur "redémarrer"
vous etes maintenant sur une page bleu
relacher bouton SHIFT
clic sur choisir une option
dépannage

parametres
redémarrer(en bas de la fenetre)
choisir f4 (mode sans échec)
laisser charger windows
une fois sur le bureau les icones seront plus gros
faite redémarrer
essayer maintenant

Cette réponse vous a-t-elle aidé ?  
Pierre1310 8433 Messages postés lundi 21 décembre 2015Date d'inscription 29 août 2017 Dernière intervention - 23 déc. 2015 à 15:46
+1
Utile
1
Bonjour,

Ton pc à quel âge s'il te plait?
Cette réponse vous a-t-elle aidé ?  
Natoux19 136 Messages postés jeudi 23 mai 2013Date d'inscription 1 octobre 2016 Dernière intervention - 23 déc. 2015 à 18:14
Il doit avoir maximum 2 ans je l'ai monte moi meme
Natoux19 136 Messages postés jeudi 23 mai 2013Date d'inscription 1 octobre 2016 Dernière intervention - 23 déc. 2015 à 15:42
0
Utile
Ça n'a rien change du tout.
pistouri 8902 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 23 déc. 2015 à 15:45
0
Utile
1
essayer d 'actualiser le pc

clic sur le bouton démarer (en bas à gauche dans la barre des taches)
puis clic sur parametres (c 'est en bas)
puis clic sur onglet: mise à jour et sécurité
clic sur récupération dans le menu de gauche
puis clic sur commencer (en dessous de réinitialiser ce PC)
puis clic sur conserver mes fichiers
puis continuer la procédure.


Natoux19 136 Messages postés jeudi 23 mai 2013Date d'inscription 1 octobre 2016 Dernière intervention - 23 déc. 2015 à 18:15
Mais ça va tout désinstaller non ? J'ai pas trop envie de tout reinstaller