Signaler

Les programmes minimisées n’apparaissent pas dans le tableau de [Fermé]

Posez votre question Gazz - Dernière réponse le 14 déc. 2015 à 01:15 par mamiemando
Bonjour,

Dans le tableau de bord lorsque je minimise un programme, il n’apparaît pas.
je suis allé dans les paramètres du gestionnaire de tache, j'ai coché "Afficher uniquement les taches minimisées", ça n’apparaît toujours pas.

Je suis sous Opensuse Leap 42.1, quelle solution y a t-il ?

Merci.

Utile
+0
plus moins
Quel environnement graphique utilises-tu ? KDE, gnome, unity ?

Bonne chance
Utile
+0
plus moins
Rectification, ce n'est pas tout les programmes, c'est uniquement Thunderbird est son Extension Firetry, l’icône est invisible mais cliquable

je suis sous Plasma-5
Utile
+0
plus moins
Personnellement la seule application avec laquelle j'ai un problème c'est chromium pour le moment, mais je n'utilise pas thunderbird. Je suspecte que c'est le même bug. Mais je ne sais pas à quoi est dû ce problème d'icône. Dans les deux cas il s'agit d'application gtk2, c'est peut-être un point de départ...

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !