Signaler

Version Service Google play sur Samsung galaxy y? [Fermé]

Posez votre question Misvichy 8Messages postés dimanche 21 juin 2015Date d'inscription 14 février 2016 Dernière intervention - Dernière réponse le 21 déc. 2016 à 01:18 par Gilbertzedix
Bonjour !? alors voilà j'ai un s5360 et je voudrais avoir les services Google play dessus mais play store ne marche pas donc je vais installer les services Google play en apk mais je sais pas c'est quel version qu'il faut quand par exemple n'installe la version 1.0 il dise que faut mettre a jour et quand je let par exemple la 7.0 c même pas compatible donc si quelqu'un aurai ce téléphone avec les services Google play pourrai bien m'aider en le disant c quoi la version svp? Merci d'avance ! ! ! !??
Utile
+0
plus moins
bonjour

les versions Google playstore dépendent de ta version android ....et toi quelle version as tu?ensuite dans paramètres a propos de l'appareil donnes ta version android et ton numéro de version..
Misvichy 8Messages postés dimanche 21 juin 2015Date d'inscription 14 février 2016 Dernière intervention - 2 août 2015 à 19:25
CC merci d'avoir eu gentillesse de répondre et m'aider ma vision Android ce 2.3.6 et celle du Google play store 4.3.11 dsl si je te dérange avec moi problème
yelen- 2 août 2015 à 20:38
pas du tout..juste que je dis que selon ta version android tu ne peux choisir ton playstore bien que tu mélanges un peu entre playstore( car si tu es sous android 2.3.6 tu as le playstore)et certaines applis de google qui peuvent ne pas être compatible avec ta version comme d'autres applis qui ne sont pas compatible android 2.3 mais au dessus..

.et si mise jour il y a elle se fait toute seule.....et si tu essaies un autre apk du playstore tu risques des bugs ou autre comme tu as pu t'en rendre compte.
.autre solution rooter ton phone et mettre une rom custom de type cyanogen ou autre au moins android ics4.0 voire équivalent a jellybean soit 4.1....mais une appli peut être non compatible aussi en fonctions des caractéristiques matérielles de ton phone comme certains jeux par exemple....
Misvichy 8Messages postés dimanche 21 juin 2015Date d'inscription 14 février 2016 Dernière intervention - 2 août 2015 à 21:02
OK merci de me répondre car gentil
M4YuMii3- 7 oct. 2015 à 14:29
Bonjour, je possède un ZTE v9180 (reconnu u9180) sous Android Lollipop 5.0.2 grâce à la ROM custom MoKee. Le processeur est un Quad-core Cortex-A7 cadencé à 1200MHz et possédant 294 PPI de densité de pixels. Je n'arrive cependant pas à trouver la version du Google Play Services adaptée bien que mon appareil soit compatible avec le Google Play Store selon la liste de référencement Google, une idée ?
gallicus- 16 déc. 2015 à 19:32
Oui, bien le bonjour moi j'ai un Samsung gt-b5510 et une vertion android 2.3.6 mais je ne peut me le telecharger.
Merci de votre réponce.
Utile
+0
plus moins
Slt les amis j'ai un Samsung s7 edges je n'arrive pas à installer Google play services donc j'ai le plays store en plus la versions est MP 1.000 des applications mode chinoi aideé moi svp
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !