Signaler

Depuis un tuto de réinitialisation ici, mon navigateur est lent [Fermé]

Posez votre question Wish-heavenly 47Messages postés samedi 13 mars 2010Date d'inscription 12 juin 2015 Dernière intervention - Dernière réponse le 12 juin 2015 à 12:28 par Malekal_morte-
Bonjour,

J'étais venue pour un nettoyage de printemps de mon pc, on m'avait conseillé de réinitialiser mon navigateur chrome ( le sujet ici http://www.commentcamarche.net/forum/affich-31992707-nettoyage-de-printemps-et-supprimer-mystartsearch-com#p31994548 )

Sauf que depuis il met longtemps à ouvrir une page, à même se lancer.

Donc j'aimerais aussi par la même occasion lui redonner la vitesse qu'il avait car je soupçonne un gros soucis. Et j'ai besoin qu'il réagisse.

J'ai effectué un scan roguer killer.
1.
RogueKiller V10.8.2.0 [Jun 9 2015] par Adlice Software
email : http://www.adlice.com/contact/
Remontées : http://forum.adlice.com
Site web : http://www.adlice.com/fr/logiciels/roguekiller/
Blog : http://www.adlice.com

Système d'exploitation : Windows 7 (6.1.7601 Service Pack 1) 64 bits version
Démarré en : Mode normal
Utilisateur : Marine [Administrateur]
Démarré depuis : C:\Users\Marine\Downloads\RogueKiller.exe
Mode : Suppression -- Date : 06/12/2015 12:15:45

¤¤¤ Processus : 0 ¤¤¤

¤¤¤ Registre : 0 ¤¤¤

¤¤¤ Tâches : 0 ¤¤¤

¤¤¤ Fichiers : 1 ¤¤¤
[Suspicious.Startup|VT.Unknown][Fichier] OneNote 2010 - Capture d'écran et lancement.lnk -- C:\Users\Marine\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Startup\OneNote 2010 - Capture d'écran et lancement.lnk -> Supprimé(e)

¤¤¤ Fichier Hosts : 4 ¤¤¤
[C:\Windows\System32\drivers\etc\hosts] 127.0.0.1 localhost
[C:\Windows\System32\drivers\etc\hosts] 127.0.0.1 localhost
[C:\Windows\System32\drivers\etc\hosts] 127.0.0.1 localhost
[C:\Windows\System32\drivers\etc\hosts] 127.0.0.1 localhost

¤¤¤ Antirootkit : 0 (Driver: Non chargé [0xc000036b]) ¤¤¤

¤¤¤ Navigateurs web : 0 ¤¤¤

¤¤¤ Vérification MBR : ¤¤¤
+++++ PhysicalDrive0: Hitachi HTS547575A9E384 +++++
--- User ---
[MBR] 461b8baa6b7a8dbca2f4ecb40680786b
[BSP] 81fb3768a2fa391ec2e1552c062a68fa : Empty MBR Code
Partition table:
0 - [MAN-MOUNT] EFI system partition | Offset (sectors): 2048 | Size: 200 MB
1 - [MAN-MOUNT] Microsoft reserved partition | Offset (sectors): 411648 | Size: 128 MB
2 - Basic data partition | Offset (sectors): 673792 | Size: 260233 MB
3 - Basic data partition | Offset (sectors): 533630976 | Size: 429242 MB
4 - [SYSTEM][MAN-MOUNT] Basic data partition | Offset (sectors): 1412718592 | Size: 25600 MB
User = LL1 ... OK
User = LL2 ... OK


============================================
RKreport_SCN_09302014_233134.log - RKreport_SCN_06122015_121519.log


CCcleaner pour un peu vider les choses inutiles.

Peut-être la rame, le formater ?

Merci par avance et bonne journée


Utile
+0
plus moins
Salut,

Pas un problème de virus,

essaye ça :

Exporte tes favoris : https://support.google.com/chrome/answer/96816?hl=fr
Désinstalle Google Chrome depuis le panneau de configuration et programmes et fonctionnalités (ou désinstaller programmes).
A la désinstallation coche l'option de suppression des profils.
Télécharge et Réinstalle Google Chrome http://telecharger.malekal.com/download/google-chrome/
Au premier démarrage de Google Chrome, tu dois le trouver vierge, comme lors de la première installation, pas de page de démarrage habituelle, ni les extensions qui étaient présentes.
Tout doit avoir disparu.
réimporte les favoris.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !