Signaler

Disque dur non reconnu par le bios(de manière étrange 0,0GB)SATA [Fermé]

Posez votre question Disease - Dernière réponse le 9 févr. 2015 à 12:23 par Sannin_WD
Bonjour,
J'ai fais l'acquisition récemment d'un disque dur interne western digital WD10EARX de
1 Terra (SATA) je l'ai brancher a mon ordinateur (les 2 cables donc l'alim et l'autre avec un embout en L ) pas moyen de le voir afficher dans la gestion des disques .

ce qui est étrange c'est que je ne sais pas si le bios le capte car quand je le branche il est vrais que autre chose est afficher au sata 2 mais pas comme celui d'au dessus qui lui donne la taille et le nom du disque , les infos qui sont afficher dans le bios au niveau du second disque : 0,0GB c'est tout ce a quoi j'ai droit si quelqu'un serait m'aider je lui en serais énormément reconnaissant \(^°^)/

fiche technique de mon ordinateur : http://www.01net.com/fiche-produit/fiche-technique-7661/desktops-dell-studio-xps-8100/
Utile
+0
plus moins
Salut

as-tu essayé les divers ports sata ?
Utile
+0
plus moins
yep déjà essayer
Utile
+0
plus moins
Bonjour Disease,

Si tu as testé les autres ports SATA, tout comme suggéré par @flo88, et si le résultat persiste je te suggérerais d'externaliser le DD (en changeant le type de connexion) via un boîtier externe et voir ce qui se produira. S'il te serait possible de tester le DD sur un autre ordi ce serait génial ... L'objectif de ces tests croisés est de voir quels symptômes manifestera le DD d'où savoir où chercher l'erreur ;) ?

Je te fais parvenir un fil de discussion qui traitait une situation semblable : http://www.commentcamarche.net/forum/affich-31260404-disque-dur-indetectable N'empêche pas d'essayer les suggesitons y avancées ;)

Tiens moi au courant, stp :)

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !