Problème entre FlashPlayer et Deezer sur Safari [Fermé]

Niicos54 15 Messages postés mardi 11 novembre 2014Date d'inscription 2 janvier 2015 Dernière intervention - 11 nov. 2014 à 16:27 - Dernière réponse :  llilith
- 8 nov. 2017 à 07:32
Bonjour, hier j'ai voulu utiliser mon compte deezer pour écouter de la musique, seulement voila, lors du lancement d'une musique, aucun son ne sort de mon Macbook ! Le site m'informe avec ce message suivant : "Il semble qu'un paramètre ou une extension bloque Flash Player. Veuillez le ou la désactiver pour pouvoir utiliser Deezer."
J'ai cherché sur des forums si des cas similaires étaient apparus ... rien
Si quelqu'un pourrait me venir en aide !

Merci
Afficher la suite 

12 réponses

+10
Utile
1
Voilà ce que l'équipe technique deezer m'a répondu :
Pour une navigation optimale sur le site Deezer depuis un ordinateur, nous vous recommandons le navigateur Google Chrome que vous pouvez installer à partir de ce lien : http://www.google.com/chrome?hl=fr

Merci de procéder à la mise à jour de flash player à cette adresse : http://get.adobe.com/fr/flashplayer/otherversions/
Si vous utilisez le navigateur Safari sur Macintosh et que vous n'avez pas de son sur Deezer, veuillez vous rendre sur http://www.adobe.com/fr/software/flash/about/ et cliquer sur "module bloqué" puis "télécharger".

Vous pouvez également fermer / paramétrer vos logiciels de protection type internet security et plugins navigateur type adblock.

Enfin, il faut vider votre cache navigateur ainsi que supprimer les cookies de ce dernier. Veuillez ensuite redémarrer votre navigateur une fois la manipulation faite.
Vous pouvez vous rendre sur ce lien afin de voir en image et en fonction de votre navigateur la manipulation à effectuer. http://www.libellules.ch/support/cache.php
Pour Mozilla FireFox, veuillez vous reporter à cet endroit : http://support.mozilla.com/fr/kb/Comment+vider+le+cache
Pour google chrome, veuillez vous reporter à cet endroit : http://www.google.com/support/chrome/bin/answer.py?hl=fr&answer=95582
Cette réponse vous a-t-elle aidé ?  
julien000013 155 Messages postés lundi 24 décembre 2012Date d'inscription 30 juin 2016 Dernière intervention - Modifié par julien000013 le 11/11/2014 à 16:32
0
Utile
Bon stp, va dans paramètres ensuite dans extensions a droite et sites moi ce qu il y a comme extensions


Je viens vous aider, avec ma connaissance; je viens vous aider, dans l'espoir de vous satisfaire; je viens vous aider mais ma réponse n'est pas garantie...
Niicos54 15 Messages postés mardi 11 novembre 2014Date d'inscription 2 janvier 2015 Dernière intervention - Modifié par Niicos54 le 11/11/2014 à 16:39
0
Utile
2
Je ne suis pas sur chrome mais sur safari !!!!
Si sa peut te "rassurer", j'ai ce message depuis 1 semaine environ, depuis une mise à jour. Le seul truc, c'est que outre ce message, deezer fonctionne quand je lance un son. J'ai le même message sur le mac de ma copine, donc pas d'affolement, c'est surement un bug qui va être remis dans une MAJ.

Cordialement
moi aussi ça fait deux semaines que ça dure, et là je viens de faire la mise à jour d'adobe flash player...et c'est pire qu'avant, le site ne s'affiche pas correctement...
julien000013 155 Messages postés lundi 24 décembre 2012Date d'inscription 30 juin 2016 Dernière intervention - 11 nov. 2014 à 16:40
0
Utile
Tu es sur Mac!!!
Je connais pas trop Mac.
Une idée: Mets chrome et va avec chrome mais sinon je peus pas t'aider
amasraoui1 - 14 nov. 2014 à 00:35
0
Utile
Moi aussi j'ai le meme problème ,
Pataquès - 18 nov. 2014 à 16:57
0
Utile
J'ai le même problème!
arguss33 1 Messages postés dimanche 14 décembre 2014Date d'inscription 14 décembre 2014 Dernière intervention - 14 déc. 2014 à 00:20
0
Utile
meme problème,j'ai desinstallé flash player puis réinstallé une nouvelle version dans la foulée et la ,miracle le bandeau bleu de blocage a disparu
joy1986 1 Messages postés jeudi 8 janvier 2015Date d'inscription 8 janvier 2015 Dernière intervention - 8 janv. 2015 à 14:15
0
Utile
bonjour a tous j'ai le meme souci et rien ne marche....