Outlook erreur 421 n° d'erreur 0x8000CCC67 [Résolu/Fermé]

eliclamau 58 Messages postés lundi 16 avril 2007Date d'inscription 21 septembre 2016 Dernière intervention - 11 juin 2007 à 14:13 - Dernière réponse :  -id
- 3 janv. 2018 à 11:58
bonjour
j'ai droit à 2 adresses mail avec yahoo, j'en ai donc crée 1 nouvelle sur le même compte, mais à partir de mon outlook,je n'arrive pas à envoyer de mail avec cette nouvelle adresse alors que j'en reçois à cette adresse
meesage d'erreur
Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr', Serveur : 'smtp.mail.yahoo.fr', Protocole : SMTP, Réponse du serveur : '421 Cannot connect to SMTP server 217.12.11.65 (217.12.11.65:25), connect error 10060', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67
merci de me répondre et de me dire comment configurer mon outlook, j'ai le même mot de passe pour cette nouvelle adresse, au même nom

résolu aller dans outils compte
proprieté du compte avancé courrier sortant SMTP entrer 587
serveur cocher reqiert une authentification
et ça marche voilà
Afficher la suite 

29 réponses

+109
Utile
4
Merci,
ça marche du tonnerre.
Ca marchait pourtant très bien et puis d'un coup ça n'a plus été, et ta solution est efficace!
Merci
merci c'est très bonne solution ça marche pour moi aussi.
Meerci, je viens juste de le faire, message du PC Voulez-vous envoyer le message quand même?et utiliser ce serveur qui ne requiert pas d'authentification (3 fois, oui). Cela a marché
On verrapour le prochain message demain...
Noémie
Merci léa. Après changement d'opérateur et portabilité du n° (de FREE vers SFR) au 1er envoi est venue l'erreur 421 (j'emploie toujours OUTLOOK EXPRESS sous Windows XP). Dès la première interrogation sur QWANT, je suis tombé sur votre solution et tout est rentré dans l'ordre. Un grand MERCI.
+30
Utile
Avec le meme problème j'ai changé comme préconisé le chiffre courrier sortant de 25 a 587, mais il ne faut pas cocher la case : mon serveur sortant requiere une autantification, pour mon cas....
+13
Utile
1
impossible de résoudre erreur de serveur 421 numéro d'erreur 0X800CCC0F
Vérifiez dans les propriétés de votre connexion réseau (protocole Internet (TCP/IP)) la validité de l'adresse DNS primaire.
+11
Utile
8
Bonjour ,


Comme vous j'avais le même souci mais je viens juste de résoudre le problème et j'espère que ça le fera pour vous :

Dans le menu Options, sélectionnez "Comptes."
# Sélectionnez 'pop.mail.yahoo.fr' sous 'Compte,' et cliquez sur 'Propriétés.'
# Cliquez sur l'onglet 'Options avancées'.
# Dans la boîte 'Courrier entrant', cochez la boîte "Ce serveur nécessite une connexion sécurisée (SSL). Le champ 'numéro de port dans le Serveur de courrier entrant (POP3)' devrait changer automatiquement de 110 à 995. Si cela ne se produit pas,assurez-vous que le numéro de port est bien 995.
# Sous "Serveur de courrier sortant (SMTP)", cochez la boîte "Ce serveur nécessite une connexion sécurisée (SSL). Inscrivez le numéro de port "465" dans le champ Serveur de courrier sortant (SMTP)".

Résolution des problèmes.

Si vous avez suivi toutes les étapes de la configuration ci-dessous, tout devrait fonctionner à merveille. Toutefois, si vous ne pouvez toujours pas envoyer ou recevoir des mails dans votre client de messagerie, suivez les indications suivantes.

Le Serveur SMTP de Yahoo! mail requiert de l'authentification. Assurez-vous que vous avez activé l'authentification SMTP. Pour activer ce paramètre, veuillez suivre ces étapes :

1. Dans le menu Options, sélectionnez "Comptes."
2. Sélectionnez l'onglet "mail".
3. Sélectionnez votre compte Yahoo! mail et cliquez sur "Propriétés."
4. Cliquez sur l'onglet "Serveurs".
5. Sélectionnez l'option "Mon serveur nécessite l'authentification."
6. Veuillez vous assurer que vous n'avez pas sélectionner l'option "Se connecter en utilisant la connexion Authentification par mot de passe sécurisé".
7. Cliquez sur "OK."

Voilà voilà , je pense que tout devrait aller mieux pour vous ;) .
Même problème avec Orange pour le courrier sortant: j'ai modifié le port de 25 en 465 et coché la connexion SSL et ça marche!
Merci
oui ça marche pour Orange Merci beaucoup
Merci beaucoup, ça marche pour moi aussi chez orange !!! Bonne fête des pères à tous aujourd'hui !!
merciiiiii beaucoup à tous.
J'avais le même problème depuis un bon moment et grâce à vous en trois secondes, ça fonctionne.
Merci ++++
LE 26/05/2014, Bravo et merci, je l'ai fait pour chaque compte!
MERCI,
+7
Utile
Bonjour,
j'ai plusieurs adresses sur Microsoft outlook et je reçois sans problème mes mails. Je problème et que j'ai l'"erreur 421" à chaque fois que j'essaye d'envoyer un mail avec une autre adresse que celle par défaut.
Existe t-il une seule smtp pour toutes mes adresses? Quelle LA solution ?
+7
Utile
Bonjour,
ben moi j'ai le meme probleme et j'ai essayé ce qu'a dit JUJU et ça marche toujours pas!!!!!!
que faire.
merci de m'aider
Bruno
+3
Utile
Nikel marche impec, va t'en savoir pourquoi ça s'est mit a déconner d'un coup...
+2
Utile
merci..
j'avais le même problème... il est résolu
+1
Utile
Bonjour,

Chez neuf/sfr, il y a une option dans le modem "n'autoriser QUE les serveurs mails SFR". Cette option bloque le port 25.
Décocher et hop, ca remarche.
Marie-claire - 14 févr. 2015 à 16:16
+1
Utile
Eh ben .... pourquoi cela ne marche plus d'un seul coup ? mon outlook a fonctionné pendant des années avec ma configuration ... et d'un coup cela ne marche plus ..
mais j'ai appliqué la solution
aller dans outils compte
proprieté du compte avancé courrier sortant SMTP entrer 587
serveur cocher reqiert une authentification

signaléee tout en haut

et ça marche


Merci merci merci ! ! ! !
0
Utile
Bonjour,

Depuis plus de 3 jours, je n'arrive plus à envoyer des messages (avec ou sans attach) avec outlook express 6. Par ailleurs, je continue à recevoir parfaitement les messages.

Le message d'erreur est le suivant :

Une erreur inconnue s'est produite. Compte : 'Courrier de grille.karine@neuf.fr', Serveur : 'smtp.neuf.fr', Protocole : SMTP, Réponse du serveur : '421 Cannot connect to SMTP server 84.96.92.4 (84.96.92.4:25), connect error 10060', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67

A la lecture des différents forums sur les messages d'erreur outlook, j'ai constaté que je n'étais pas la seule dans ce cas. Hélàs, toutes les solutions que j'ai pu lire, n'ont aboutit à rien chez moi.
J'ai contacté alors le 1ier jour la hot line du NEUF( mon FAI) et je leur ai signalé le problème ; Le technicien a vérifié que je pouvais bien envoyer des mails sur leur portail du neuf, ça a fonctionné ; Donc, leur conclusion a été que le pb ne vient pas de chez eux,mais je devais m'adressez auprès de Microsoft.


Je commmence à désespérer...

Pensez-vous que je dois le resignaler à NEUF ou merci de m'apporter des solutions si vous avez déjà rencontré le pb récemment?

Merci beaucoup pour votre aide.

Karine
0
Utile
super !!! merci pour le tuyau !!!
0
Utile
Soluce toujours d'actualité, port serveur sortant 587, pour une adresse****@cegetel.net sur outlook. Merci !!!
-1
Utile
2
Mes messages, ne partent pas !!!!
Eh ben .... pourquoi cela ne marche plus d'un seul coup ? mon outlook a fonctionné pendant des années avec ma configuration ... et d'un coup cela ne marche plus ..mais j'ai appliqué la solution aller dans outils compte
proprieté du compte avancé courrier sortant SMTP entrer 587
serveur cocher reqiert une authentification

signaléee tout en haut et ça marche

Merci merci merci ! ! ! !
NRJ FRAN > Marie-claire - 9 juin 2015 à 19:38
Merci Marie-Claire, j'ai suivi l'info et cela a bien fonctionné pour l'envoi de mes mails qui ne marchait plus depuis 2 jours !