Menu

Compter le nombre de réponse "NON" dans une colonne [Résolu/Fermé]

nico - 17 sept. 2014 à 17:42 - Dernière réponse :  uu
- 14 nov. 2017 à 12:08
Bonjour,

Je suis actuellement entraint de réaliser un document excel (sur google sheet) pour le suivit d'une association.

Je suis sur que ma question sera pour vous trés simple. J'aimerai compter le nombre de réponse OUI en bas de ma colone. Sachant que la colone et fait avec une liste déroulant composé de oui / non.

Merci beaucoup de votre aide

Bonne journée


Afficher la suite 

8 réponses

DjiDji59430 1869 Messages postés samedi 19 avril 2008Date d'inscription 16 février 2018 Dernière intervention - 19 sept. 2014 à 15:35
+15
Utile
2
Un petite recherche dans l'aide t'aurait permis de voir que les formules (fonction dans Google sheet, sont en anglais et que NB.SI() de dit
=COUNTIF(A1:A100;"OUI")
Cette réponse vous a-t-elle aidé ?  
Raymond PENTIER 45108 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 février 2018 Dernière intervention - 20 sept. 2014 à 05:01
... avec peut-être une virgule à la place du point-virgule.
Gyrus 3341 Messages postés samedi 20 juillet 2013Date d'inscription 9 décembre 2016 Dernière intervention - 17 sept. 2014 à 17:50
+1
Utile
Bonjour,

Pour compter le nombre de "OUI" dans la plage A2:A100
=NB.SI(A2:A100;"OUI")

A+
ccm81 8247 Messages postés lundi 18 octobre 2010Date d'inscription 13 février 2018 Dernière intervention - 17 sept. 2014 à 17:48
0
Utile
Bonjour

=NB.SI(A1:A100;"OUI")

Cdlmnt
0
Utile
1
Bonjour,

:( ça ne fonctione pas. Excel(google) me dit NB.SI fonction inconnu

merci beaucoup

a+
eriiic 21370 Messages postés mardi 11 septembre 2007Date d'inscriptionContributeurStatut 19 février 2018 Dernière intervention - 19 sept. 2014 à 15:31
Bonjour,

regarde dans Sheets le dernier menu 'Aide' : ça sert à aider. Et ça aide, si, si.
eric
0
Utile
merci beaucoup pour votre aide, tout fonctionne super.

Je vous souhaite un tés bon week-end