Signaler

Compter le nombre de réponse "NON" dans une colonne [Résolu/Fermé]

Posez votre question nico - Dernière réponse le 14 nov. 2017 à 12:08 par uu
Bonjour,

Je suis actuellement entraint de réaliser un document excel (sur google sheet) pour le suivit d'une association.

Je suis sur que ma question sera pour vous trés simple. J'aimerai compter le nombre de réponse OUI en bas de ma colone. Sachant que la colone et fait avec une liste déroulant composé de oui / non.

Merci beaucoup de votre aide

Bonne journée


Utile
+14
plus moins
Un petite recherche dans l'aide t'aurait permis de voir que les formules (fonction dans Google sheet, sont en anglais et que NB.SI() de dit
=COUNTIF(A1:A100;"OUI")
Raymond PENTIER 44262Messages postés lundi 13 août 2007Date d'inscription ContributeurStatut 17 novembre 2017 Dernière intervention - 20 sept. 2014 à 05:01
... avec peut-être une virgule à la place du point-virgule.
Utile
+0
plus moins
Bonjour

=NB.SI(A1:A100;"OUI")

Cdlmnt
Utile
+0
plus moins
Bonjour,

Pour compter le nombre de "OUI" dans la plage A2:A100
=NB.SI(A2:A100;"OUI")

A+
Utile
+0
plus moins
Bonjour,

:( ça ne fonctione pas. Excel(google) me dit NB.SI fonction inconnu

merci beaucoup

a+
eriiic 21176Messages postés mardi 11 septembre 2007Date d'inscription ContributeurStatut 17 novembre 2017 Dernière intervention - 19 sept. 2014 à 15:31
Bonjour,

regarde dans Sheets le dernier menu 'Aide' : ça sert à aider. Et ça aide, si, si.
eric
Utile
+0
plus moins
merci beaucoup pour votre aide, tout fonctionne super.

Je vous souhaite un tés bon week-end

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !