Signaler

Désactiver wifi livebox [Résolu/Fermé]

Posez votre question yojuayo 2Messages postés mardi 5 juin 2007Date d'inscription 5 juin 2007 Dernière intervention - Dernière réponse le 15 oct. 2013 à 04:17 par lesha17
bonjour,

miracle après réinstallation de windows, ethernet et donc internet fonctionne! touchons du bois....!

je remercie d'avance le génie qui saura me dire comment désactiver la fonction wifi sur ma live box sagem qui envoie des ondes partout alors que je n'ai rien demandé!

quand je vais pour configurer ma live box, une page net s'ouvre, toute blanche, avec :
401 unauthorized request ("/index.html")

??????
merci merci merci
et bonne soirée!
Afficher la suite 
Utile
+29
plus moins
Bonjour! http://192.168.1.1/ puis reseau sans fil et desactiver
Cette réponse vous a-t-elle aidé ?  
titi- 10 mars 2010 à 16:02
merci beaucoup simple rapide efficace
robert- 17 juin 2010 à 16:24
mais je ne trouve pas le rebrique reseau sans fil
qu'est ce que je dois faire
jeannot- 1 août 2010 à 13:21
merci bien !
seed- 25 déc. 2010 à 15:28
pour entré dans les config. de la livebox...
noms utilisateur: admin
code: admin
lesha17- 15 oct. 2013 à 04:17
Bonjour je n'y arrive pas... Moi j'ai sans faire exprès désactiver la connexion wifi avec ma livebox en bas à droite en passant dessus j'ai cliqué sur désactiver Help svp comment faut fairepour la réactiver??
Utile
+7
plus moins
Bonsoir tu tapes l adresse que fred t a donne et ensuite les codes d acces de live box tapes deux fois admin dans les deux champs.
Juju57- 17 juin 2008 à 14:57
Merci vous m'avé aidé a desactiver la wifi maintenant je risque plus d'avoir les voisions qui penvent acceder gratuitement sans autorisation Merci bien Fred & Belgamo59
seb- 25 nov. 2008 à 20:24
un grand merci a vous tous c'est nikel merci encore
Utile
+3
plus moins
A vec le lien http://192.168.1.1/ , peut-on réactiver le wifi ponctuellement toujours par ce même lien ? Ca peut être utile quand on bosse dans une pièce éloignée de la prise téléphonique. Merci d'avance aux experts.
Utile
+2
plus moins
J'ai exactement le même probleme mais mes codes d'acces ne marchent pas; lesquels faut il ecrire? identifiant de connexion ou identifiant de messageries? ou sont ecrit les "codes d'acces pour la livebox"?
merci de toute l'aide que vous pourrez me donner
Utile
+1
plus moins
bonsoir Adeline! vous n'avez juste qu'a inscrire deux fois admin dans la fenêtre d'accès de la livebox. vérifiez que les majuscules sont bien désactivées!
Flore- 13 févr. 2010 à 20:15
bonsoir
j'essaie de desactiver ma livebox, mais les code admin et admin ne marchent pas ...
qqun a peut-être changé les codes ... comment retrouver les codes ou les changer ?
merci de me dire.
Utile
+1
plus moins
Bonjour! http://192.168.1.1/ puis vous tapez deux fois admin dans les deux champs, ensuite reseau sans fil et desactiver! pour la suite il vous faut les identifiants et mot de passe de connexion demander à l'installation du logiciel orange! (réinstallez-le)
eric l- 12 août 2011 à 08:03
Bonjour, merci ca marche.
Utile
+1
plus moins
Bonjour et pardon pour la question idiote, mais:

en désactivant le wifi sur une livebox (ou n'importe quelle box wifi), peut-on se reconnecter en filaire sans changer la box ?
En d'autres termes, si on met un câcble entre une box et un pc, est(ce que ça MARCHE ?

Merci de votre réponse !

laurent
Marie- 16 nov. 2011 à 22:50
bien entendu ! c'est ce que nous faisons !
Utile
+1
plus moins
Bonjour si vous utilisez le logiciel orange ou wanadoo il vous suffit d'insérer le disque d'installation dans votre lecteur cdrom puis de suivre la procédure en sélectionnant connexion wifi! il ne faut pas connecté le dongle wifi à votre pc tant qu'on ne vous le demande pas!
Utile
+1
plus moins
Bonjour,

Je viens de lire vos messages, et je cheche aussi à désactiver le WIFI de ma Livebox.

J'ai été dans l'interface dont vous parlez, puis "Configuration" -> "Avancée" -> "sans fil", mais on me propose seulement de désactiver "L'INSTALLATION WIFI FACILE"...

ça ne veut pas dire que le Wifi est coupé... car d'une part, le voyant lumineux du sans fil est encore ALLUMÉ sur ma livebox, et quand je regarde sur l'interface dans "configuration système" j'ai le récapitulatif suivant :


Activer le réseau sans fil : Activé
Adresse physique : ..........
Type de carte : ...........
Numéro de canal : ..........
Temps maximum d'association (minutes) : .......
Nom du réseau (SSID) : ........
Clef 128 bits : ..........
Etat de l'association Wifi simplifiée : Désactivé


Est-ce que le fait de couper "l'association simplifiée" suffit à désactiver le WIFI ?
Est-ce normal que le voyant soit encore allumé ?


Merci d'avance pour vos réponses ! La hotline Orange étant injoignable !! :(
AiRpLaY- 2 févr. 2009 à 12:03
Franchement, passer par le réseau électrique est à mon avis le meilleur moyen. Personnellement, c'est ce que j'utilise.
Aucun problème.

et bien sur tu peux réactiver ton wifi quand tu veux.
neandertal- 2 févr. 2009 à 13:17
Merci Airplay,
je ne m'attendais pas à avoir une réponse aussi rapide et efficace
J'ai pu désavtiver, ré-activer la Livebox, en attendant la prise CPL
Si je peux aider quelqu'un, je le ferai volontiers
Mes connaissances en informatique, Photoshop uniquement
Bonne continuation
aymeric neandertal - 2 févr. 2009 à 22:45
Le CPL est pratique mais si on peut cacher un câble ethernet dans les plinthes (ou autres), cela reste probablement la meilleure solution.
On peut en acheter sur internet à un peu plus de 10 € les 20 m (port compris).
neandertal- 4 févr. 2009 à 08:21
Merci pour ces bons conseils, gratuits
La prise CPL, on doit la trouver sur internet
Y a t-il un modèle au meilleur rapport qualité/prix qu'un autre?
Merci
AiRpLaY- 4 févr. 2009 à 09:59
Voilà quelques liens:

http://boutique.leacom.fr/?gclid=CMCa35C-wpgCFQ4yQgodkmW40w

http://www.conecticplus.com/...

http://www.leguide.com/...

http://www.rueducommerce.fr/index/reseau%20prise%20cpl

http://shopping.kelkoo.fr/ssc-100293623-prise-cpl.html


Il vaut mieux prendre des CPL de 200 Mbps plutôt que des 85 Mbps.

Sinon chez orange, c'est ce que j'ai, tout va très bien. Et dans la même tranche de prix que les liens.
Utile
+1
plus moins
Bonjour,

J'ai le même soucis :

Aprés désactivation de "L'INSTALLATION WIFI FACILE" le voyant lumineux du sans fil est encore ALLUMÉ sur ma livebox, et quand je regarde sur l'interface dans "configuration système" j'ai le récapitulatif suivant :


Activer le réseau sans fil : Activé
Adresse physique : ..........
Type de carte : ...........
Numéro de canal : ..........
Temps maximum d'association (minutes) : .......
Nom du réseau (SSID) : ........
Clef 128 bits : ..........

Si je fais rechercher les connexions wifi disponibles par le baisi de la " connexion réseau sans fils " ma live box apparait encore avec un signal maximum - Elle continue donc d'émettre .......

Je n'ai pas trouvé d'infos du coté des FAQ d'Orange.

Si quelqu'un a une solution ....... merci d'avance.

Bonne journée à tous
Utile
+1
plus moins
Bonjour,

pour désactiver le wifi livebox voilà l'adresse:

http://192.168.1.1/

ensuite, aller dans configurer

Identifiant d'administration : admin
Entrez votre mot de passe d'administration: admin
puis s'identifier

A gauche cliquer "connexion sans fil"

Cette page vous permet de configurer les fonctionnalités WiFi de la livebox. Vous pouvez notamment modifier la clé de sécurité ou le nom de votre réseau sans fil.



COCHER LE PETIT CARRE
Activation du WiFi
Nom de la livebox (SSID) :

Mode : bgb+g

Choix du canal : Automatique Canal actif: 0

Clé de sécurité :

Mode de sécurité : Pas de sécurité

Option de sécurité :

Activer l'installation WiFi facile
Annuler
Enregistrer PUIS ENREGISTRER
Utile
+0
plus moins
hey hey

merci à vous deux! c'était bien les noms utilisateurs et mot de passe mon souci!
j'ai plus d'ondes, c'est trop cool!

bye.
Utile
+0
plus moins
me
rcis pour ton message je suis chez livebox orange
Utile
+0
plus moins
Bonjour,

je viens d'acheter une clé wifi. ca faisait quelque mois deja qu'internet est installé mais avec une connexion par cable ethernet.

J'ai donc installé le wifi et bien entendu, je débranche le cable ethernet. Mais il est écrit : réseau local désactivé. a cause de ca je n ai plus l'acces a internet sans le cable ethernet.

Pourriez-vous m'aider?

Merci d'avance

Marie
Utile
+0
plus moins
J'ai précisément le même problème que Lara. J'avais déjà désactivé le wifi il y a quelques temps (bien un an) mais oh surprise ce matin windows n'arrive plus à trouver d'adresse IP à la livebox... Ni une ni deux je la remets à zéro et je réinstalle les logiciels fournis par orange. Ok je peux aller sur internet mais je ne peux plus désactiver la wifi dont les ondes perturbent mon transmetteur video...
Merci à ceux qui pourraient m'apporter une explication et qui sait peut être même une solution ?!
Utile
+0
plus moins
Bon j'ai trouvé ! Je ne sais par quel hasard mais il se trouve que chez moi, il faut aller dans sécurité/802.11g et là on trouve un onglet désactiver le réseau sans fil qu'il faut cocher !
Waveless- 28 févr. 2008 à 11:42
Ah, merci pour ces instructions. Ca marche exactement comme tu l'as decrit! Et pourtant, j'ai eu au telephone une fille de l'assistance technique d'Orange ce matin qui a insiste que cela n'etait pas possible, et qu'il fallait que je demande un nouveau modem sans la fonctionalite WIFI. Ce qui m'a ennerve le plus c'est que lorsque je lui ai parle des ondes et les problemes possible pour la sante, elle m'a carrement rigole au nez. Pas tres professionnelle la fille !
Phil de passage- 24 sept. 2012 à 13:38
@Waveless :

Soit cette demoiselle travaille toujours chez Orange 56 mois plus tard, soit ce discours est bien imprimé, car je viens d'avoir rigoureusement le même ... En un peu moins narquois sur les méfaits possible de l'émission WiFi toutefois, car la technicienne m'a juste dit que bof, puisque l'ordi lui-même est déjà nocif, les téléphones également, allons-z-y gaiement !

Comme j''ai dit que j'allais rapporter tout le bazar et faire un scandale à Orange vu qu'on m'avait menti dès le départ en me certifiant " La vie d'ma mère et tout et tout " qu'on pouvait désactiver l'émission WiFi, elle m'a rappelé 5 min plus tard, pour me dire que finalement, il y avait des modems Orange sans WiFi, qui pouvait permettre de conserver aussi les forfaits téléphonie vocale vers fixes et mobiles illimités (par le 09 xx ). Je creuse.

Car attention, les réglages possibles par le bouton de la LBox, ou par le panneau d'interface, semblent ne couper que la connexion WiFi, pas l'émission proprement dite.
OK si vous ne voulez pas qu'un voisin se greffe dessus, mais totalement insuffisant si votre but est de stopper ce flux électromagnétique dans votre espace vital (et accessoirement, diminuer un poil la conso électrique de la Box ? )

Salutations
Utile
+0
plus moins
Je m'excuse, je n'avais lu que la premiére page du Topic avant de répondre et viens de constater que la réponse était indiquée dans le 2e page ........
Je suis passé par " sécurité/802.11g " et j'ai pu désactiver le wifi de ma Livebox.

Merci pour l'info.
Utile
+0
plus moins
merci & bravo aux balèzes ki me permettent de limiter l'exposition aux ondes sauvages au moins dans ma propre kabane !!! ggrrrrr

encore merci !
Utile
+0
plus moins
Bonjour moi quand je joue a css ba toutes les 3-4 minutes j'ai des lags sa m'arrete 2-3 secondes et sa me teleporte enfet comment arreter sa svp ?

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !