Posez votre question Signaler

Perte d'images Freebox HD [Résolu]

thomchaz 8Messages postés mardi 22 mai 2007Date d'inscription 25 juin 2008Dernière intervention - Dernière réponse le 29 mars 2013 à 20:57
Depuis quelques temps, je rencontre un problème de TV sur la freebox HD. Cela se passe principalement le soir.
La télé se met petit à petit à se brouiller (saute d'images, traits en travers, puis perte des couleurs, images en noir et blanc y compris le bandeau d'info FREE, et finalement, plus rien du tout à part un espèce d'écran monochrome vert comme sur mon CPC 6128...), et je suis obligé de la rebooter pour corriger le problème, puisque de toute façon elle se bloque complètement (les boutons en façade ne marchent plus non plus).
Cette solution ne marche d'ailleurs pas à tous les coups, ce qui fait que je suis parfois obligé de la rebooter 3 fois de suite. J'ai essayé de l'éteindre tout simplement lorsque le pb commence à apparaitre, ça ne suffit pas. J'ai aussi essayé de la redémarrer à distance via le menu Configuration, cette solution ne marche pas à tous les coups non plus.
J'utilise un transmetteur vidéo pour profiter de la freebox dans la chambre, et les problèmes apparaissent principalement dans la chambre (même si une fois que ceux ci sont visibles dans la chambre, ils existent aussi au salon).
Merci à ceux qui pourront éclairer ma lanterne !
Lire la suite 
Réponse
+19
moins plus
Pour ceux qui auraient eu le meme problème; Ecran noir (son présent). Après avoir fait quelques reboot qui n'ont rien donné, j'ai testé, via le bouton "free", la présence de l'image avec des vidéos enregistrés: aucun problème. En revenant sur TV, miracle...l'image était de nouveau de retour ! Imcompréhensible mais à tester...

Cordialement.
YASSMI- 18 nov. 2011 à 23:06
j'ai le meme probleme Ecran noir (son présent) mais uniquement sur mes vidéos du disque dur free sinon tout le reste marche. connaitrais tu la solution à mon probleme? merci
Répondre
Anegris- 19 nov. 2011 à 17:16
Même problème que Yassmi depuis hier: pas d'image sur mes vidéos du disque dur, mais le son est ok et les chaînes aussi. On fait quoi? Merci.
Répondre
svety- 20 nov. 2011 à 21:21
glam's svety via facebook pour maider svp idem ke les deu dernier com sur video freebox son mais pas dimage :@
Répondre
lily- 20 nov. 2011 à 22:11
pareil! je sais plus quoi faire!
Répondre
Miracle.- 28 juin 2012 à 15:38
Bonjour, appuyez sur le bouton free, puis revenez à la télé, ça fonctionne !
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+3
moins plus
Bonjour,

Réponse un peu tardive... mais bon.
J'avais le même problème et il s'avère que cela était du à la chauffe du boitier HD.
J'ai simplement ajouté de petites cales pour surélever le boitier (3cm) et je l'ai placé le boitier dans un endroit plus aéré.
Résultats immédiats et permanent, je pense donc naturellement que c'était le problème.

Voilà !
loo- 5 déc. 2010 à 16:50
super !!! merci meme 3 ans après ,,,
Répondre
Ibo- 10 févr. 2012 à 09:28
Effectivement ça marche! J ai simplement remis la freebox à la vertical et ça fonctionne parfaitement. Merci
Répondre
floxi- 29 mars 2013 à 20:57
de la poussière obstruai la ventilation a l'arrière du boitier server, dépoussierage :ok
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+2
moins plus
1 solution peut etre : depuis que j'ai branché la prise de la box tv seule sur une prise ou rallonge, l'image ne se fige plus, c"est l'électricité qui est pourri (transmission par courant)
à bientot
Ajouter un commentaire
Réponse
+1
moins plus
Personne ne sait ? ? ?
J'ai eu la hotline de Free, toujours aussi incompétente puisque le mec s'est contenté de lire son écran et de me faire refaire la procédure d'installation. Et depuis, toujours les mêmes problèmes ...
Ajouter un commentaire
Réponse
+1
moins plus
http://www.aduf.org/index.php pour les soucis FREE, reponses rapides et compétentes
Ajouter un commentaire
Réponse
+1
moins plus
boujour a tous. j ai un probleme assez similaire au votre avec la HD. l image de se degrade apres environs 5 minutes d utilisation et la HD plante. ca qui eszt curieux c est que lorsque l image commence a se brouillée il suffit que j aille dans le menu parametre pour que l image se restabilise. en revanche des que je retourne sur la tv rebelotte. pourtant la HD est directement connectée via un cable ethernet a la free. je ne comprends pas. merci d avance
bogoss- 22 mai 2008 à 18:18
moi c'est pareil sa menerve please help si ta reussi a resoudre ce prob.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Etant chez Free depuis début 2007, j'ai commencé à avoir des problèmes avec mon boitier HD en juillet 2008 (problèmes décrits ci-dessus : image qui se dégrade après x minutes, télécommande inéfficace...). J'ai essayé plusieurs manips (rebooter, surélever le boitier...) et j'ai même acheté un notebook cooler...mais rien ne fonctionnait réellement.

Il y a 3 semaines, le transfo du boitier HD a rendu l'âme : j'ai donc commandé un nouveau transfo sur l'interface Free.

=> Le nouveau transfo reçu est différent sur la forme, mais présente également des tension et intensité de sortie différentes du transfo précédent. Depuis que ce nouveau transfo est branché, tout refonctionne parfaitement comme par miracle...

Cordialement
juju106- 19 févr. 2009 à 18:52
pourrais tu me donner la tension et l'intensité?
Répondre
juju106- 19 févr. 2009 à 18:52
pourrais tu me donner la tension et l'intensité? merci
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
" Pour ceux qui auraient eu le meme problème; Ecran noir (son présent). Après avoir fait quelques reboot qui n'ont rien donné, j'ai testé, via le bouton "free", la présence de l'image avec des vidéos enregistrés: aucun problème. En revenant sur TV, miracle...l'image était de nouveau de retour ! Imcompréhensible mais à tester... "

J'ai eu le même soucis, j'ai testé cette solution, et miracle, l'image est revenu. Donc c'est une solution qui fonctionne ;) !
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

MEME PROBLEME CHEZ MOI. IMPOSIBILITE DE JOINDRE FREE (ETONNANT). En fait la connection WIFI disparait egalement sur mon laptop. Hard rebbot effectue ...pas de changements.
PLEASE HELP
abdel- 23 avril 2009 à 16:16
il suffit d'aller sur le site free puis faire entre' votre identifiant puis aller sur internet puis sur reglage de ping puis change' le mode normal en mode serenite'
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, j'ai exactement le même problème.
J'ai Free depuis le 16/11/2007. Je pense avoir la FREEBOX v2 car c'est 1 alimentation 12v au lieu de 9v précédemment.
Tout était ok pendant 15j et depuis le 02/12/2007, l'image passe du bleu au rose puis écran noir et enfin le boitier HD plante. Je l'ai rebooté et depuis 5 jours je l'ai laissé sur P000 en attendant 1 réponse de FREE.
1er mail de FREE ==> faire des hardreboot des 2 boitiers (j'en avais fait 50 ça n'a rien changé)
2eme mail de FREE ==> le technicien a fait des manip et me demande si le boitier est éteint électriquement ????
Hier 3ème mail de FREE me disant que c'est le bloc d'alimentation qui pose problème. Ils me demandent de voir avec 1 ami qui aurait la FREEBOX pour pouvoir faire 1 essai avec son bloc d'alimentation 9v (je leur avais dit que ma FREEBOX avait du 12v !!!)
Je leur écris ce soir et je vous tiens au courant pour ceux que ça intéresse.
Ajouter un commentaire
Réponse
+0
moins plus
Mon souci s'est terminé lorsque j'ai modifié mon installation, et que la freebox HD est plus éloignée de mon téléviseur. Rapport de cause à effets ? Sans doute, en tout cas, ce problème est (était) terminé pour moi. J'ai depuis déménagé et attends une ouverture de ligne par Free depuis 2 mois et demi . . . N'allez jamais chez Free ! ! ! ;-)
Ajouter un commentaire
Réponse
+0
moins plus
mon problème :
j'ai découvert récemment comment utiliser l'adresse FTP pour transférer mes films sur le disque dur de la freebox.
ça a relativement bien jusqu'à ce que j'arrive à saturation... là les problèmes ont commencé...
j'ai voulu lire des films et soudain plus d'image. je retourne sur les chaines de TV et même probleme : j'ai les bandeaux en haut et en bas mais pas d'image. de même impossible de revenir à la page principale (touche "freebox")
J'ai rebooté ma freebox hd : des fois ça marche des fois non.
J'ai aussi réintialisé mon disque dur sans résultat...
dav73- 20 juin 2008 à 19:37
même problème pour moi ,le fait d' avoir téléchargé filezilla à été le déclenchament immédiat du problème:brouilllage,ralentissement,gel,arret de l'image puis bloquage du boitier et des boutons en façade.
si quelqun a la solution...: une chose est sure ,le boitier ne chauffe pas plus qu' avant et c' est bien le fait d' avoir télécharger fillezilla qui bloque tout puisque lorsque je le désinstalle ,tout rentre dans l'odre.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
l'image reste bloquer et la telacomande ne fonctione pas
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir,
Nous confiirmons les propos de louyub. Ma compagne a effectivement rebranché correctement la prise de la Freebox HD, et depuis, il semblerait que l'image soit moins saccadée. Correction, elle n'est plus saccadée du tout :)
Une ébauche d'explication, pour ceux qui connaissent les théories de Joseph Fourier. Effectivement, une prise mal branchée ou defectueuse génère des harmoniques. Pour peu que le secteur soit à 50 Hz, ces harmoniques peuvent rentrer dans le spectre WiFi (autour des 2400 MHz).
Bonne fin de soirée
Ajouter un commentaire
Réponse
+0
moins plus
moi ma hd ne s allume plus je ne sais plus comment faire je n est plus de tv
PPBoyington 2046Messages postés mercredi 21 novembre 2007Date d'inscription 22 mai 2012Dernière intervention - 17 janv. 2009 à 20:51
Tester si l'alim délivre du courant sinon en commander une autre ou en acheter une ailleurs sinon voir réponse #6
Répondre
KoroS- 1 mars 2009 à 19:03
Le problème de l'image qui se met petit à petit à se brouiller puis tout faire péter est un simple problème de tro chaud de la téléboite... Il suffit juste de mettre deux ptiotes cales en dessous (avec des cannettes de bières si vous le voulez, ça marche très bien) pis paf le tour est joué.
Répondre
RR- 4 févr. 2010 à 22:46
Bsr.
j'ai eu le meme probleme.
j'ai souffler dessu pour le refroidire (lol) et
j'ai installer deux cales pour surélever le boitier et CA FONCTIONNE.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
mais ton boité tv free a la vertical c un probleme de chauffe a ce jour sur les forum personne a triuvé de solution moi c a la vertical et j'ai un gros ventilateur de salon qui lui refroidi le cul :)
Ajouter un commentaire
Réponse
+0
moins plus
meme probleme depuis plus d'un an avec free
sans solution
défaut inherent aux boitiers
dom informatique- 17 janv. 2012 à 17:58
un ventilo de chez darty a 20€ depuis 2 ans...et ca marche pafaitement bien le seul soucis...ds fois j'oublie de brancher le ventilo et ca fige.....mais bon ce ne serait rien si free reconnaissait le petit probleme
Alors un ventilo point barre!
Répondre
Ajouter un commentaire
Ce document intitulé «  Perte d'images Freebox HD  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.