Signaler

Application iFRuit (GTA 5) non compatible avec Jelly Bean 4.2.1 [Fermé]

Posez votre question Metalrox - Dernière réponse le 9 avril 2014 à 18:11 par BunoCS
Bonjour,
J'ai un WIKO DARKSIDE fonctionnant sous Android 4.2.1 Jelly Bean et je souhaiterais y installer l'application iFruit de GTA 5 ( http://play.google.com/store/apps/details?id=com.rockstargames.ifruit ) mais sa me dis « Votre appareil n'est pas compatible avec cette version » alors j'aimerais savoir si je trouve sur Internet le fichier d'installation en .apk et que je le lance sur mon téléphone es-ce que sa fonctionnera? Même avec une ancienne version de l'application je m'en fiche c'est juste pour avoir la plaque personnalisée dans le jeu :P

Merci d'avance.
Utile
+0
plus moins
Hello,

Il faut faire très attention avec les applications qui ne proviennent pas du store officiel: tu ne peux pas savoir ce qu'elle contient vraiment et c'est une source d'infection/piratage répandue...

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !