Signaler

Virus newtab pages d'acceuil nouvel onglet [Résolu/Fermé]

Posez votre question pof555 276Messages postés mardi 25 mars 2008Date d'inscription 2 mai 2017 Dernière intervention - Dernière réponse le 23 mars 2014 à 22:37 par Madriax
Bonjour,

J'ai cherché et recherché en vain,j'ai toujours newtab en pages d'acceuil,pas de browser dans mes extension et je n'ai pas chrome,il squatte depuis que j'ai fait quelques mise à jours ,comme toujours mise à jours =problème.

Je précise que je suis sous firefox,merci



Afficher la suite 
Utile
+0
plus moins
Salut,

Réinitialise Firefox : http://forum.malekal.com/firefox-extensions-page-demarrage-recherche-t36057.html
ou règle l'ouverture du nouvel onglet.

Like the angel you are, you laugh creating a lightness in my chest,
Your eyes they penetrate me,
(Your answer's always 'maybe')
That's when I got up and left
Utile
+0
plus moins
Résolu,j'ai fini par trouvé, tout bêtement il suffit d'aller sur la page de newtab en bas à gauche est de le désactivé pour remettre google.

Madriax ,j'avais déjà essayé ,ca ne marche pas.merci à vous 2
Madriax 96Messages postés dimanche 23 mars 2014Date d'inscription 7 août 2016 Dernière intervention - 23 mars 2014 à 22:37
Ok très bien alors ;-)

N'hésite pas a revenir si tu as un problème
Utile
-1
plus moins
Sous Firefox: Cliquez en haut a gauche sur l'icone Firefox en orange, mettez votre curseur sur option, puis cliquez sur option, dans "page d'accueil", vous effacer l'URL écrite et vous la remplacer par: https://www.google.fr/

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !