Signaler

Everest poker : impossible de me connecter [Résolu/Fermé]

Posez votre question max - Dernière réponse le 31 août 2011 à 13:58 par moimeme
Bonjour a tous, j'ai un petit probleme avec everest poker et sachant que je ne connais rien aux PC je viens vous demander de l'aide.
Il y a une semaine lorsque j'ouvrais everest poker un message m'affichait " votre systeme est obsolete, veuillez le changer avant le 31 mai"mais je pouvais tout de meme jouer. Mais depuis aujourd'hui (10 mai), lorsque j'ouvre everest poker une fenetre "microsoft Visual C++ Runtime Library" s'ouvre ou il est écrit : " Runtime error!
Programm: C:\PROGRAMM FILES\EVEREST POKER\CSSTART6TMP.EXE
This application has requested the runtime to terminate it an unusual way."
J'ai deja essayé de le désinstaller et de le reinstaller, ca ne marche pas, que dois je faire ??
Afficher la suite 
Utile
+0
plus moins
Bonjour tout le monde, je suis chez numéricable et meme symptome que vous en telechargeant everest. Je cru au début que c'etait numéricable qui en était responsable, vu qu'il y a qqes mois orange avait bloqué l'accès au site. Je pense maintenant plutot a une panne reseau chez everest. J'espere que ca va vite remarcher, je commence déja a etre en manque lol.
Utile
+0
plus moins
Grosse galere parcontre pour ceux qui avait des tournois importants !!!
deb29- 20 févr. 2009 à 18:07
clair les boules grave. Ca c'est coupé tout d'un coup ?
Utile
+0
plus moins
g reussi a me connecter mai rien ne marche je ne voi aucune table
N@T- 20 févr. 2009 à 18:24
Bon je ne suis pas toute seule !!! Suis rassurée !!!
Utile
+0
plus moins
ca remarche !!!!!!!!!!!!!!!!!!!!!!
gigi0457 9Messages postés vendredi 20 février 2009Date d'inscription 20 février 2009 Dernière intervention - 20 févr. 2009 à 18:32
oui mais les tables en s affichent pas !!!
Utile
+0
plus moins
si mai ca va prendre du temp kom il y a des sit and go a 400 joueurs :-)
Utile
+0
plus moins
Est ce qu'une coupure comme ça s'était déjà produite chez everest auparavant ?
Utile
+0
plus moins
bon il presque 20h et à nouveau ça ne fonctionne plus !!!! grrrrrrrrrrrrrrrrrrrr
N@T- 20 févr. 2009 à 20:03
bon décidement pas de tournoi sur Everest poker aujourd'hui... celui de 20h05 c cuit
Utile
+0
plus moins
Même pb pour moi, depuis le début de la journée...
Maintenant il m'affiche "Le site est actuellement en cours de maintenance".
Pareil pour vous ?

Un pb: je suis chez Orange, et il parrait qu'ils bloqueraient Everest.

Rassurez moi en me disant que ça ne vient pas d'Orange.
Utile
+0
plus moins
aujourd'hui aussi il y a une erreur réseau ?
Utile
+0
plus moins
Je n'arrive plus a me connecter sur everestpoker , je l'ai désinstaller et impossible de le remettre comment faire svp merci de me répondre
Utile
-1
plus moins
Salut,

J'ai eu le meme probleme pendant un mois et je dois dire que j'ai a peu pres tout essaye vu tout ce que j'ai pu lire sur les forums qui parlent du sujet (et y'en a pas mal)...

Re-install en mode sans echec, update antivirus, trusted sites, directory et j'en passe... La solution m'est encore inconnue mais depuis que j'ai lance une update d'internet explorer (j'ai telecharge IE7 sur www.microsoft.com), j'ai re-tente une install d'everest et ca remarche par miracle!!!

Pourtant j'etais deja en XP avec le SP2 et tout qui va bien... Si cette info peut faire avancer le debat...
Pech Pech- 23 mai 2008 à 16:00
Souci : depuis stap', je n'arrive plus à me coonecter sur everest : "message une erreur réseau s'est produite. veuiilez vousa ssurer que vous êtes connecté à internet et cliquer sur ok pour vous connecter."
Que faire svp ?
maninho- 23 mai 2008 à 17:11
meme probleme,desinstaller reinstaller toujour pareil!
pedrag Pech Pech - 23 mai 2008 à 17:23
Salut,

Tout le monde y passe il faut croire...

En esperant que ca puisse t'aider, ci dessous, ce que j'ai fait avant que ca remarche:

j'ai teste les "trusted sites" et tous les autres trucs mais sans succes, toujours ce satane message, jusqu'a que je fasse ca:

-desintall complete everest en mode sans echec
-upload speciale de mon antivirus NOD32 et analyse de tout "program files" pour verifier que le virus "sillydl.det" a bien disparu (c'est le nom du virus qui cree cette erreur de connection si on en croit les autres forums qui parlent de ca...)
-j'ai pas trouve "sillydl.det" mais d'autres fichiers infectes par contre que j'ai supprime dont un qui etait vital pour faire marcher Internet Explorer...
-donc j'ai du me retaper un download de IE mais cette fois je suis passe a IE7 malgre ma retissence (ouais je suis pas fan du nouvel interface mais bon, ca regarde que moi apres tout...) puis reboot
-j'ai downloade evrest.exe depuis telecharger.com en me disant qu'au moins, venant de la, ca pourrait plus etre infecte...
-j'ai relance l'install everestpuis reboot

ET CA REMARCHE PAR MIRACLE... Me demandes pas comment, moi meme j'ai pas tout capte, mais ca remarche...

C'est d'ailleurs pour ca que je tape une tartine pareille pour expliquer la manip. Dis moi quoi...

Que la river soit avec toi.

Pedrag.
moimeme- 31 août 2011 à 13:57
au secour
moimeme- 31 août 2011 à 13:58
jai le meme probleme:@

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !