Signaler

Problème fenêtre "rapport de confidentialité" [Résolu/Fermé]

Posez votre question Lawsk 1Messages postés dimanche 8 décembre 2013Date d'inscription 8 décembre 2013 Dernière intervention - Dernière réponse le 4 mai 2016 à 17:16 par metalvampyr
Bonjour,

Alors voila depuis quelques temps dès que j'ouvre une page internet je me retrouve avec la page "rapport de confidentialité" je la ferme mais dès que je réactualise ma page ou que je change de site (ect) le message se ré affiche et cela tout le temps
C'est assez énervant
Plus exactement il me dit ceci : aucun cookies n'a été bloqué ou restreint en se basant sur votre statut de confidentialité

Je ne comprend pas pourquoi il m'affiche cela. Je ne me souviens pas avoir changé quoi que ce soit. J'ai essayé de modifier certains paramètres sans résultats mais je n'ai pas trouvé alors si quelqu'un aurait la réponse a mon problème ça serait bien ^^
Afficher la suite 
Utile
+11
plus moins
J'avais le même problème et je l'ai résolu en désinstallant "Google Chrome Frame" dans "Panneau de configuration"/"Programmes et fonctionnalités". En espérant que ca aide... Bonne chance!
Cette réponse vous a-t-elle aidé ?  
Galet noir 1Messages postés mercredi 22 janvier 2014Date d'inscription 22 janvier 2014 Dernière intervention - 22 janv. 2014 à 23:44
Bonsoir, j'avais le même souci. J'ai désinstallé moi aussi "Google Chrome Frame".
A présent, tout marche impec. Merci pour votre aide.
Doug- 15 mars 2014 à 10:15
bonjour, j'avais le même souci, même opération, même résultat : ça marche ! Merci bien c'était très gênant.
Mi.- 10 avril 2014 à 20:34
j'ai eu le même problème et j'ai suivi le conseil ,c'est a dire enlever ( google chrome frame ) que je n'avais pas remarquer merci Mi.
morgane- 15 mai 2014 à 09:12
génial ça marche merci!
wy- 14 juin 2014 à 03:50
également! génial
merci
Utile
+1
plus moins
Bonjour,

J'ai eu le même problème sur mon PC d'entreprise (Windows 7) après avoir installé IE11. J'ai trouvé le pourquoi dans ce forum (merci à vous !) mais pas possible de désinstaller Google chrome car il n'apparaissait pas dans la liste des programmes dans le panneau de configuration, probablement parce qu'il faisait parti d'un pack de plusieurs logiciels lors de l'installation sur mon ordinateur.

Alors une autre solution est de le désactiver. Pour cela, à partir d'IE, aller dans "Outils", puis "Options Internet", aller dans l'onglet "Programmes" et cliquer sur "Gérer les modules complémentaires". Sélectionner alors le programme "ChromeFrame BHO", cliquer sur "Désactiver" et le problème est réglé. Si cela peut en aider d'autres...
metalvampyr- 4 mai 2016 à 17:16
merci loulou_it, ta recette a fonctionné pour mon PC d'entreprise mais seulement après l'avoir redémarré.
Répondre
Utile
+0
plus moins
Salut, d'habitude c'est parce que la date et l'année de l'ordi sont erronés !
lawsk- 10 déc. 2013 à 19:42
Mon ordi est à la bonne date/heure jai essayer de modifier l'heure et de la remettre bien ça n'a pas changé ... -,- merci quand même (si tu as une autre idée ...)
FreeFour 784Messages postés jeudi 20 mars 2008Date d'inscription 14 mars 2016 Dernière intervention - 11 déc. 2013 à 00:30
:-/ ... pas vraiment; à part de réinitialiser tes furteurs
Theobald- 7 avril 2014 à 14:08
Merci!!
Utile
+0
plus moins
J'avais le meme probleme, j'ai supprimer Google, et ca marche ! Merci !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !