Signaler

Hyper-ventilation après mise a jour windows 8.1 [Résolu/Fermé]

Posez votre question lamusaraigne - Dernière réponse le 19 sept. 2015 à 20:22 par auvergnat03
Bonjour à tous,

Tout est dans le titre ;-)

J'ai un VAIO sve14, qui tournait très bien sous windows 8 tranquillement, sauf que hier j'ai accepté de télécharger la mise a jour windows 8.1 et il me l'a installé tout seul sans rien demandé à personne...

Bref installation visiblement faite puisque mon pc tourne sauf que depuis j'ai le ventilateur qui tourne à plein tube.

J'ai essayé d'arrêter l'ordi, de le laisser reposer, de mettre la ventilation en mode silence...Rien y fait il est toujours à fond.

Bon cela n'empêche pas l'ordi de tourner, mais je me dis qu'à force e tourner toujours à fond il ne va pas aimer.

Seul le mode sans échec ne fait pa rugir le ventilo...

Quelqu'un a-t-il un idée...

Merci d'avance.



PS: Epargnez moi le coup de fil au service technique j'en ai marre de tomber sur des gens qui n'y comprennent rien et lisent leur écran comme des machines! Merci beaucoup.
Utile
+5
plus moins
telecharger la mise à jour SONY:
http://www.sony.fr/support/fr/product/SVE14A2C5E/downloads/EP0000302733_8861

çà marche!
Cette réponse vous a-t-elle aidé ?  
maistaistoidonc- 26 nov. 2013 à 15:00
Un tout grand merci =)
TheCalamity 1Messages postés jeudi 26 décembre 2013Date d'inscription 26 décembre 2013 Dernière intervention - 26 déc. 2013 à 09:47
Merci mille fois ! Le bruit était infernal depuis la mise à jour Windows 8.1, et depuis la mise à jour Sony tout est rentré dans l'ordre !
s- 27 juil. 2014 à 22:10
Yo ! Désolé, mais une fois sur le site indiqué par C, je ne sais pas ce que je dois télécharger :s
Merci d'avance de m'éclairer !
ellaime 12Messages postés mardi 21 janvier 2014Date d'inscription 9 décembre 2016 Dernière intervention - 13 sept. 2015 à 13:16
WAOUUUUUU !!!!!!! enfin ça MARCHE. Merci depuis le temps que j'essayais de trouver une solution et que je me résignais à faire une récupération de système. :) C'est magique.

S : si jamais tu n'as pas encore fait, il faut cliquer sur 8.1 puis sur Graphics Driver (AMD) - 9.17.10.3114 du 8.1. Après peut-être que ça change suivant les pc mais pour moi le premier concernant la carte graphique à fonctionner.
auvergnat03 1Messages postés samedi 19 septembre 2015Date d'inscription 19 septembre 2015 Dernière intervention - 19 sept. 2015 à 20:22
Symptomes identiques : Ventilo à fond depuis mise à jour à Win8.1 sur un Sony Vaio SVE.
Le correctif ATI Graphics Driver (EPL0000302733) corrige définitivement les symptomes.
Qu'est ce qu'il est silencieux ce portable!
Merci
Utile
+0
plus moins
Problème logiciel.

Il doit y avoir un logiciel Sony qui fout le bazar depuis la màj.
Utile
+0
plus moins
Merci foufoufi,
bon côté dépoussiérage mon ordi a 6 mois, donc je sais pas si c'est ça, et le problème est vraiment apparu juste après la màj windows 8.1.
voili voilou!
sahsynbel 2Messages postés vendredi 15 novembre 2013Date d'inscription 15 novembre 2013 Dernière intervention - 15 nov. 2013 à 14:56
moi aussi j'ai le mm prob , c'est juste aprés la maj du windows 8.1 et j'ai vaio serie E
Kryshna971- 20 nov. 2013 à 21:16
Idem pour moi sur mon SVE14. Je l'ai installé hier. Au début j'ai mis ça sur le compte de l'installation de la maj mais une fois celle-ci terminée. le problème demeure.
Bounza- 22 nov. 2013 à 23:48
Idem sur mon Vaio tout neuf de quelques mois ...
lamusaraigne- 23 nov. 2013 à 10:39
J'ai encore eu la chance merveilleuse d'avoir le service technique hier au téléphone, puisque suite à cette mise à jour je cumule les problèmes.
Bref mon ordi à fini par buguer monumentalement, j'ai fait une actualisation, mais au final ce truc est aussi pourri qu'une restauration. Bref je suis repartie à zéro (DEUXIEME FOIS!).

Et puis dans la journée après avoir repasser un certain temps à le réinstaller il s'est crashé écran bleu et tout le tintouin, remise à zéro (TROISIEME FOIS)

et histoire de parce que sinon c'était pas drole rebelote 3 heures après écran bleu et deuxième crash et remise à zéro (QUATRIEME FOIS).

Et donc là j'appelle le SAV sony qui me fait faire un manip de vérification et réparation des disques, et si tout se passe bien ce qui est arrivé je devais faire......une restauration du système youpiiii (CINQUIEME FOIS).

Et bref je leur dis chez sony que la mise à jour est pourrie! Et la ils me disent que c'est microsoft qui propose la mise à jour qu'ils sont au courant qu'il y a des problèmes et qu'ils sont en train de les régler..... Non mais genre ils n'ont pas un fichier client des acheteurs de VAIO, surtout si on l'a commandé directement chez sony sur internet pour leur envoyer un petit message du styke: NE FAITES SURTOUT PAS LA MISE A JOUR WINDOWS 8.1!!!!!!!

Bref si vous connaissez du monde avec le SVE14 dites leur bien de ne pas faire cette fucking mise à jour!

Bon week end à vous tous et bon courage!
Utile
+0
plus moins
Merci itachi,
J'avais pas vu ta réponse. T'as une idée de ce que ça pourrait être comme logiciel?
Utilisateur anonyme - 7 nov. 2013 à 18:24
Il y a quoi comme logiciels Sony ?
lamusaraigne- 7 nov. 2013 à 18:28
Bah si je regarde ceux qui se lancent au démarrage (vu qu'il fait du bruit des la page ou je dois rentrer mon mot de passe j'ai:
ISB uitlity
Media check tool
Et c'est tout en sony.

Après je dois avoir une paire de logiciel sony dont je me fous royalement... donc je ne sais pas vraiment non plus ou ils sont :-p
Utile
+0
plus moins
bonjour

il y a des chances pour qu'il y ai un process qui utilise 100% du cpu.
lamusaraigne- 7 nov. 2013 à 18:47
Merci phil2k,
Et tu peux voir ça où? s'il te plait?
Utile
+0
plus moins
dans les proccessus, dans le gestionnaire de taches.
sur windows 8, je sais pas ou ca se trouve , mais sur seven , on l'a en faisant ctrl-alt-supp
lamusaraigne- 7 nov. 2013 à 19:31
Bah j'ai rien qui bouffe le proc:
j'ai un truc qui varie un peu mais qui ressemble à ça:
Processeur 9%, Mémoire 20% et Disque 0% (et encore 9% c'est le gros chiffre, ça varie plutôt vers le bas...)
Utile
+0
plus moins
Bon,
Après avoir eu le service technique au fin fond d'on ne sait quel pays avec des gens qui effectivement n'y connaissent rien et avoir perdu largement mon temps...
J'ai fini par faire un point de restauration et tout est revenu à la normale.
Bon un seul conseil: PENSEZ A FAIRE UNE SAUVEGARDE POUR POINT DE RESTAURATION SOUVENT!!!!!!
Parce que moi je me galère à réinstaller tous mes programmes....
sahsynbel 2Messages postés vendredi 15 novembre 2013Date d'inscription 15 novembre 2013 Dernière intervention - 15 nov. 2013 à 15:04
svp tu me dire les etapes comment tu a fait
etape par etape
et merci d'avace
lamusaraigne- 18 nov. 2013 à 22:28
Salut sahsynbel,
Étape par étape je saurais plus te dire, mais une fois l'ordinateur arrêté tu appuies sur le bouton assist et la tu vas pouvoir faire une restauration du système.
Bon je me rappelle qu'il y a plusieurs étapes (genre il te demande la langue de ton clavier et deux trois truc à la c**)
Jusqu'à ce qu'il te propose de faire un restauration du système à la sortie d'usine, ou à la configuration que tu lui as donné si tu as partitionné le disque dur.
Mais attention comme je l'ai dit tu perds tout tes programmes si tu n'as pas fait de point de sauvegarde plus récent...
Donc il faut penser à avoir du temps pour tout remettre à jour...
Utile
+0
plus moins
Bonjour lamusaraigne,

J'ai aussi un VAIO sve14, et pareil.... hier j'ai fait la mise à jour et la ventilation est à fond depuis !!! Je ne sais pas quoi faire !
Si t'as une solution n'hésite pas à la partager STP;
lamusaraigne 14Messages postés mercredi 6 février 2008Date d'inscription 15 novembre 2013 Dernière intervention - 15 nov. 2013 à 08:54
Bonjour Rapha,
Comme je l'ai dit juste avant j'ai tout laisser tomber et je suis revenue a Windows 8 en faisant une restauration du système.
J'ai conservé mes fichiers puisque mon disque est partitionné par contre j'ai du réinstaller tous mes programmes. Alors à moins que tu aies pensé à faire une sauvegarde avant; ça va être le même chose pour toi.
Depuis j'ai pris une bonne résolution j'ai tous mes fichiers d'installation sur mon disque externe, comme ça je perds pas de temps à les télécharger en cas de problèmes.
Donc voila pas de solution a proprement dit, si t'es motivé pour appeler le service technique mais en ayant la force de demander un vrai technicien peut être que tu auras une solution et la je suis preneuse :-)
Bonne journée.
Bon courage.

Ps: j'ai préféré ne pas laisser traîner le problème car l'hyperventilation n'est pas dangereuse en soi pour le système vu qu'il est bien au frais. Mais je me suis dit que le ventilo n'allait pas vivre bien longtemps a ce rythme là.
Utile
+0
plus moins
Pareil pour moi, VAIO SVE14 neuf et depuis m.a.j. Windows 8.1 = ventilo a fond, sauf si je le redémarre, mais dès que je sort de veille re-bellotte... ventilo a fond!
Sûrement que Windows et ou Sony vont fournir des maj pour ce soucis....
Utile
+0
plus moins
Bonsoir Tatis,
Espérons oui que vaio se décide à se bouger parce que visiblement ce n'est pas moi qui ai inventé le problème...
Par contre il faudrait que quelqu'un puisse discuter sérieusement avec quelqu'un d'intelligent de chez sony pour que l'info remonte...Parce que le service client il ne servent à rien!!!!!
Bon courage
Tatis74 3Messages postés lundi 18 novembre 2013Date d'inscription 23 novembre 2013 Dernière intervention - 23 nov. 2013 à 18:45
Bonsoir lamusaraigne,

Merci pour ton encouragement et il a payé, la réponse de "c" a solutionné mon problème ;-)

@+
Utile
+0
plus moins
Yessss merci c ;-)

Jai effectué la mise a jour de ma carte graphique qui pourtant me disait que j'avais la dernière version d'installée.. et CA MARCHE :-)))
Il est vrai que avant dans mon gestionnaire de périphérique une de mes cartes graphique (eh oui il y en a deux) était désactivée car il ne fonctionnait pas correctement car Windows ne pouvait pas charger le pilote...

Reste un pilote usb mais parait que le problème est connu... la fonction "charge" par usb ne fonctionne plus avec Windows 8.1
Aminou914- 21 avril 2015 à 22:23
Merci mec ça marche chez moi aussi :)
J'ai oublié cette mise à jour de carte graphique ;)
Utile
+0
plus moins
La methode de "c" fonctionne aussi chez moi, Merci a tous
Utile
-1
plus moins
Bonjour, j'avais moi aussi eu le même problème de ventilation (surchauffe ultra rapides si je jouer à des jeux etc même en branchant un ventilateur externe) mais pas a cause d'une mise à jour.

Je suis aller voir à Boulanger, ils on mit un mois pour me faire un dépoussiérage mais maintenant, plus de problème de ventilation. Peut-être qu'il faudrait que toi aussi tu fasses un dépoussiérage ou alors, acheter un ventilateur externe.

Sinon, il y a un logiciel Speedfan (gratuit) qui te permet de voir la température de ton PC.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !