CommentCaMarche
Recherche
Posez votre question Signaler

Probleme port ethernet jaune LIVEBOX [Résolu]

mickaelbordo 6Messages postés samedi 14 avril 2007Date d'inscription 16 avril 2007Dernière intervention - Dernière réponse le 16 nov. 2011 à 18:55
Bonjour, voila j'ai 2 pc que je nomerai pc1 et pc2, j'ai recu ma livebox, 2 cables ethernet droit :
Je connect le pc1 sur le port ethernet ROUGE , tout marche tres bien
je connect ensuite le pc2 sur le port ethernet JAUNE, et la il n'y a pas de liaison entre le pc2 et la livebox. cela ne vien pas du pc2 car si je met le pc2 sur le port ROUGE ca marche tres bien, et le pc1 sur le port JAUNE ca ne marche pas....
Lire la suite 
Réponse
+47
moins plus
tu dois desactiver le port TV, ce port n'est pas dans le meme plan d'adressage que le port rouge, par defaut il est en mode bridge et reserver au fonctionnement de la TV.
http://192.168.1.1 puis va dans la rubrique TV par ADSL et desactive la TV
momotoulouse- 27 avril 2008 à 16:36
Je n'arrive pas a me conecter au site de configuration de la livebox http://192.168.1.1/

Peux tu m'expliquer pourquoi et comment puis-je faire????

Cordialement
Répondre
kalau1- 22 juil. 2009 à 16:24
Bonjour
Alors vous vous etes mon sauveur !!!! il fait 30 degres pas un poil de vent malgré les fenetres ouvertes les 3 ordis allumés dans le burau (juste pour expliquer que la chaleurest intenable...et que j'en ai ras le bol )et d'un coup vous avez LA solution je vais au pc je m'execute et 2 min plus tard le 2 eme pc fonctionne sur la prise jaune !!!
Vous etes super et merci beaucoup
Répondre
b-j 91230- 18 déc. 2010 à 19:14
bonjour
sur la page live box j ai que accueille de marquer et quand je clic dessus rien ne se passe pourquoi .merci de votre aide
Répondre
The Boss- 30 janv. 2011 à 15:50
y faut se connecter c pour ca
Répondre
Pep- 5 nov. 2011 à 15:27
Bonjour, où puis-je trouver ce port TV à désactiver ??? Merci
Répondre
Ajouter un commentaire
Réponse
+18
moins plus
tu doit aller dans le configue de la live et tu doit modifier le port television et le deconectent ainsi le port de ta live box devient un port ethenet pour un deuxieme pc
Ajouter un commentaire
Réponse
+9
moins plus
c'est bon j'ai trouvé, donc merci beaucoup il fallait bien aller dans les configs et désactiver l'option télévision.
Merci!!
RABINTRANATAGORE- 18 mai 2009 à 09:10
Bonjour,

J'ai le même pb que tous ici (prise jaune non fonctionnelle pour un second ordinateur). J'ai fais admin et je crois être rentré dans le système administrateur (je crois, rien ne l'indique). Il faut acez-vous dit déconnecté la visiophonie et la tv. D'accord, ùmais savez-vous comment on fait concrètement?
Il y a deux options : réseaux et services, et outils. Sur lequel aller? Et ensuite, quoi taper?
Pouvez-vous nous donner le mode opératoirte DETAILLE?

Merci encore : RABIN
Répondre
Tilini 1243Messages postés jeudi 14 mai 2009Date d'inscription 2 juillet 2012Dernière intervention - 18 mai 2009 à 21:58
Lorsque vous tapez le mot de passe vous obtenez un tableau comme celui-ci (c'est la configuration par défaut):

Connexion Internet : Activé : Modifier
Téléphonie par ADSL : Activé : Modifier
TV par ADSL : Activé : Modifier
Visiophonie par ADSL : Désactivé : Modifier
livezoom : Désactivé : Modifier

Vous modifiez TV par ADSL qui devient
TV par ADSL : Desactivé : Modifier

Alors vous pouvez brancher un deuxiième ordinateur sur la prise jaune.
Répondre
gaet- 5 août 2009 à 22:31
Bonsoir je voudrai savoir si il éxiste un racor en ( t ) pour brancher le cable éthernet pui selui du 1er pc sur la meme prise ( rouje ) ? Pui j' ai un autre problème je voudrai désactivé la tv ADSL mai je peu pas rentré dedant il me dit ( echec de la connexion, veuillez réessayer )
pour temps c' est le bon code c'est bien : l' identifian de connexion et le mot de passe de connexion qui fo mettre ?


grand MERCI a vous si vous pour répondre à mes question, a bientot jesper =)
Répondre
kruik- 1 oct. 2011 à 15:13
"pour temps" ????? ..... "pourtant" c'est mieux...
1 de corrigé,200000000 d'autres encore à faire..
Répondre
kamikazhotshot 1Messages postés mercredi 16 novembre 2011Date d'inscription 16 novembre 2011Dernière intervention - 16 nov. 2011 à 18:55
Bonsoir, Tilini j'ai ce tableau devant les yeux mais impossible d'activer ou desactiver quoi que ce soit.. je suis pourtant bien connecté.
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
ft : http://192.168.1.1 puis va dans la rubrique TV par ADSL et desactive la TV

Quand je vais à cette adresse, on me demande un nom d'utilisateur et un mot de passe. j'entre quoi? merci

Et comment on va dans les configs de la livebox Phil? merci
Cosmos- 16 avril 2007 à 22:01
bsr,
nom d'utilisateur tu met ( admin )
mot de passe pareil ( admin )
Répondre
Tilini 1243Messages postés jeudi 14 mai 2009Date d'inscription 2 juillet 2012Dernière intervention - 14 mai 2009 à 20:59
Je viens de m'inscrire à ce site juste pour remercier de cette information. Figurez-vous qu'Orange garde cette information "secrète" et impose l'intervention d'un technicien pour cette modification; l'intervention qui est facturée "entre 29,90 euros et 49,90 mais généralement 29,90". Merci encore!
Répondre
djakmess- 1 janv. 2009 à 10:45
bonjour,
j'ai eu le meme souci,et en lisant vos messages j'ai reussi a desactiver le port tv et maintenant ca fonctionne impeccable alors merci beaucoup heureusement qu'il y a des sites d'aide comme ca...
et des gens comme vous toujours prets a aider!!!!!!
bonne annee 2009 a tous bye bye!!!!!!!!!!!!!!!!!!!!!!!!!
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
Si en désactivant la tv sur la prise jaune, çà marche pour deux pc, est ce que çà va marcher pour un pc et un disque dur ext avec liaison ethernet
beguin- 28 janv. 2010 à 16:41
Bonjour,
J'ai également le même soucis avec la prise ethernet jaune. J'ai été sur http://192.168.1.1 mais impossible de choisir quoi que ce soit. J'ai en haut deux onglets, où acceuil ou configuration. Dans configuration, soit reseaux et services soit outils. Je suis bloqué là, je trouve pas la fenêtre avec modifié comme vous avez expliqué.
Je vous remercie d'avance parce que je désespère un peu!
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
Bonjour,
J'au un souci un peu différent:
PC branché sur port Rouge et TV désactivée -> OK le PC a la connection Internet.
PC branché sur port Rouge et TV activée -> Pb le PC n'a plus la connexion.

Je precise que dans les 2 cas le PC est bien branché sur le port rouge et pas le jaune (celui qui n'est pas concerné par la TV)...

Live box: Sagem F@st3202

Bien evidement, c'est problematique vu que j'ai besoin de brancher:
+ Le decodeur TV
+ Le Pc et la XBox360 via un switch.

Une explication ?

Merci d'avance
Ajouter un commentaire
Réponse
+4
moins plus
Indique les serveurs DNS sur ton pc qui a la connectivité reseau mais pas Internet.
Ajouter un commentaire
Réponse
+4
moins plus
Bonsoir,

J'ai le même problème au sujet du port ethernet jaune de la livebox inventel

C'est à dire que je n'arrive pas à connecter un second pc.
J'ai bien compris que ce port est utilisé pour la Tv et la visiophonie, donc j'ai bien désactivé ces 2 options mais le problème demeure.
Chose bizarre : quand je veux connecter un pc de bureau sur ce port jaune, l'icône de connexion me dit qu'un câble réseau est débranché ou passe à une croix rouge , puis la seconde suivante (ou la demi-seconde), l'icône disparait comme si ça fonctionnait pour revenir sur la croix.

Ensuite, lorsque je branche un pc portable sur ce port jaune, ca marche impeccable (??)
N'y a t-il pas un genre d'adresse IP à fixer sur le 2ème pc de bureau ?
Etant donné que le pc portable fonctionne dessus, ce n'est donc pas un problème de dysfonctionnement de
ce port.
J'ai aussi pensé à un problème de câble, et je les ai inversé mais le souci est le même.

Voilà, si quelqu'un à une solution je suis preneur, car j'ai vraiment envie de dépouiller mon frangin sur quake wars ;)

Merci d'avance et bonne nuit (ou bonne soirée pour les gens de la nuit comme moi) :)

Tchôôô à tous
Ajouter un commentaire
Réponse
+3
moins plus
Merci beaucoup à vous, grâce à vous j'ai réussis à connecter deux ordinateurs en Ethernet ! ça va plus vite !! Merci beaucoup.
Cordialement.
Mackoy- 25 juil. 2010 à 16:31
Merci vous êtes trop des génies !?§§§§ j'ai pu connecter ma télé au port ethernet Merci Mici
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Je vais me donner la réponse moi-meme :) Mes ports ethernet sont inversés. Le rouge est en fait le jaune est vice versa...
Ajouter un commentaire
Réponse
+2
moins plus
je suis connecter en wifi je sui l ordinateur secondeur pr changer a la livebox jaimerai configurer ma sortie jaune pour y connecter ma xbox 360 pr jouer sur internet en simple sortie ethernet pour desactiver la sortieTV je ny arrive pa en tapant admin 2 fois sur le mot de passe et le nom d utilisateur faut il pas etre sur le pc principal car jai un message qui apparai qui me dit unhautorized
Ajouter un commentaire
Réponse
+2
moins plus
Salut;

Moi ce port est occupe par mon mac disons PC
Y a t'il moyen d'utiliser le rouge pour le décodeur TV car je n'ai pas envie de perdre de la BP en me branchant en WIFI

Merci
Ajouter un commentaire
Réponse
+2
moins plus
MERCI BOCOU pour ce topic, g solutioné mon problèm !!!!
Ajouter un commentaire
Réponse
+2
moins plus
Merci beaucoooooup pour le topic!!! J'ai eu le même problème et j'ai tt réglé rapidement!!
tapion76 3830Messages postés dimanche 8 juillet 2007Date d'inscription 13 janvier 2014Dernière intervention - 31 mars 2010 à 14:48
D'un autre coté y a pas meilleurs topic que la notice ....
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
et le pc1 sur le port JAUNE ca marche il faut passai le pore jaune qui marche pour la tele en mode desativer et la tu sera e mode internet
Ajouter un commentaire
Réponse
+1
moins plus
Même soucis ! j'ai fait ce que vous avez dit à savoir desactivé la télé par adsl mais j'ai toujours le même soucis ! j'ai un pc branché dessus et il ne recoit pas la connexion ! il n'est pas du tout detecté et même le pc detect pas que le cable est branché qq part ! pourtant il marche ! y'a t-il autre chose qui puisse rentré en comte !?
Ajouter un commentaire
Réponse
+1
moins plus
Merci,j'ai trouvé une réponse à mon problème sur ce topic!thanks!
Ajouter un commentaire
Réponse
+1
moins plus
Salut à tous, moi j'ai 2 ordis. Le 1er était raccordé à ma Live Box par un cable Ethernet et le 2ème par cable USB. L'ordi branché avec USB avait de gros problèmes de connection alors j'ai suivi vos conseils: je suis allée dans la configuration de ma Live Box et j'ai désactivé la visiophonie et télévision par ADSL (puisque dans mon village on ne peut pas avoir la télé par ADSL). Ensuite, j'ai branché un cable Ethernet au port jaune de ma Live Box et j'ai réinstallé la Live Box sur cet ordi. Et depuis, ça fonctionne SUPER!!! Merci pour vos conseils!
Biz à tous!
Ajouter un commentaire
Réponse
+1
moins plus
salut ,
un petit problème avec ma livebox inventel :port jaune
le 1er pc xp est branché sur le port rouge / internet et réseaux sur le 2ème pc ok
le 2 éme pc xp lui resoit le réseaux sur le 1er mais j'ai pas internet
la tv est bien désactivé j'ai config deux adresse IP sur les deux pc!! le partage marche de l'un à l'autre j'ai aussi installé le service pack 2 windows sur le 2éme
il doit y avoir un petit truc mais lequel,pour avoir le net sur le deuxième et le partage des fichiers et imprimante avec le 1er ????


merci d'avance
Ajouter un commentaire
Réponse
+1
moins plus
je trouve ça ou? SVP

Dans les propriétés reseaux favoris ?
Ajouter un commentaire
Ce document intitulé «  Probleme port ethernet jaune LIVEBOX  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.