Posez votre question Signaler

Problème Réparation Automatique

InculteInfo 1Messages postés samedi 21 septembre 2013Date d'inscription 21 septembre 2013 Dernière intervention - Dernière réponse le 22 sept. 2013 à 07:34
Bonjour,
C'est la première fois que je poste sur ce forum et je précise déjà que, vu mon pseudo, je ne suis pas très douée en informatique..
Je vous explique mon problème, cela fait maintenant depuis février que j'ai un pc portable ASUS avec Windows 8 dessus. Depuis quelques temps, quand j'allume mon pc, un écran bleu et gris s'affiche "Aptio Setup Utility", avec pleins d'informations (la mémoire, le numéro de série...). J'ai déjà essayé de directement aller sur l'onglet "Save and Exit" afin de quitter. Les premières fois, ca à marché et mon pc a redémarrer normalement. Mais, maintenant il reste sur cet écran et impossible d'en sortir et d'accéder à mon pc..
Pourriez vous m'aider ?
Merci ! :)
Lire la suite 
Réponse
+0
moins plus
Ajouter un commentaire
Ce document intitulé «  Problème Réparation Automatique  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.