CommentCaMarche
Recherche
Posez votre question Signaler

La connection au serveur a été réinitialisé [Résolu/Fermé]

jeff.j 2Messages postés lundi 9 avril 2007Date d'inscription 10 avril 2007Dernière intervention - Dernière réponse le 23 sept. 2012 à 19:49
J''ai depuis quelques temps des difficultés à me connecter à Internet, que ce soit avec Firefox ou Internet Explorer. A chaque fois apparait ce message "la connection au serveur a été réinitialisée pendant le chargement". Après quelques recherches je m'apperçois que beaucoup ont le même problème que moi mais je n'ai pu trouver aucune réponse ni solution au problème.Si quelqu'un avait la solution à ce problème je lui serais très reconnaissant de se mêttre en contact avec moi. Merçi
Lire la suite 
Réponse
+27
moins plus
C'est un message bidon signifiant que ta connexion internet fonctionne mais est foireuse.
Verifie que tes serveurs DNS sont bons.
Sinon le probleme se situe au niveau de ta ligne téléphonique ou de ton FAI.

Filou33- 9 déc. 2011 à 16:30
Bon j'ai envoyé mes fleurs trop vite.
C'est replanté.
Rhhhhââââââ je craque.
Ce qui m'agace tout particulièrement, c'est que j'ai un portable connecté juste à coté et que tout va bien pour lui, merci.
Je vais explorer la voie du Trojan.
Juste au cas où .....

Sans rancune quand même
Philippe
seb- 28 janv. 2012 à 10:08
J'ai le même problème mais un deuxième ordinateur dans la maison marche très bien. Aucun souci d'accéder a Mozila ou Chrome!!

Je ne comprend pas merci de m'expliquer


Sebastien
kwaio- 2 févr. 2012 à 19:24
c'est le même pour moi
kwaio- 2 févr. 2012 à 19:25
verification en cours et apres sa bloque
gege- 27 févr. 2012 à 08:24
si vous pouvier me contacter merci
Réponse
+18
moins plus
Bonjour,
J'ai un problème de téléchargement . Quand je commence à télécharger un logiciel ou autre , au bout d'un certain moment le téléchargement est interrompu et un message s'affiche et dit " La connexion avec le serveur à été réinitialisé " . Que faire ?

Réponse
+12
moins plus
il s'agit peut etre de Trojan.Agent/Gen-Backdoor[SFX] il s'agit du dll qui se situe dans c:/program files/browserctl
il a differents effets comme rediriger les pages ou reinitialiser la connection

epicure2010- 3 août 2012 à 12:54
Mais dans ce cas de figure comment procède t-on pour corriger cela?
Réponse
+6
moins plus
Pour ceux qui ont ce problème, ont une freebox, et ne peuvent joindre les URL ayant un serveur Strato, voir: http://www.aduf.org/viewtopic.php?p=1342448#1342448

Le problème n'est pas au niveau du pare-feu ni de l'antivirus.

Réponse
+5
moins plus
Merci losparadise, c'était juste un problème d'antivirus pour moi aussi !!!!

Réponse
+3
moins plus
je suis membre du site ab coeur depuis au moins deux ans ,il n' y avait aucun probleme ,mais depuis 3 jours à chaque fois je tente de rentrer dans le dialogue directe mais on affiche la page est introuvable. ce n'est que une heure apres que çà revient.

Réponse
+3
moins plus
Votre solution à l'air de marcher, je suis allée sur mon anti-virus et je ne trouve pas "protection résidente" ?

Réponse
+3
moins plus
pour ma part il s'agissait de malwebytes si ca peut vous aider

Réponse
+1
moins plus
la solution

01/- dans paneau de configuration / connexion reseau local / clic droit
et entrez les parametres suivants dans protocole internet tcp/ip

regarde cette photos
http://img529.imageshack.us/img529/307/58968017xk7wa9.jpg

Réponse
+1
moins plus
moi je ne peux rien telecharger :(

Réponse
+1
moins plus
Bonsoir à tous;
En ce qui concerne Firefox il faut le réinitialiser.

Voici la procédure :
Lancer Firefox en mode sans échec
*Sous Windows XP
*Cliquer sur Démarrer/ exécuter
*Entrer la commande suivante :
firefox -safe-mode*Sous Windows Vista
*Cliquer sur Démarrer/ Champ "Rechercher"
*Entrer la commande suivante :
firefox.exe -safe-mode*Sous Linux
*Ouvrir le Terminal
*Entrer la commande suivante :
/path/to/firefox/firefox -safe-mode*Sous MacOS
*Ouvrir le terminal qui se situe dans le dossier Utilitaires qui se trouve dans "Applications"
*Entrer la commande suivante :
/Applications/firefox.app/Contents/MacOS/Firefox-bin -safe-mode
Réinitialiser les préférences de Firefox par défaut
*Dans l'interface qui s'ouvre, choisir "Réinitialiser les préférences à celles par défaut de Firefox"
*Cliquer sur "Effectuer les changements et redémarrer"

Fredk- 12 mai 2012 à 21:42
Sur windows 7, c'est encore plus simple : touche " Maj" + clic gauche sur l'icone fire Firefox et ça démarre automatiquement en mode sans échec.
Bon je viens d'avoir le même problème que tout le monde et réinitialiser les préférences de Firefox ne l'a pas résolu.
Finalement j'ai vidé l'historique puis j'ai forcé la mise à jour de mon anti virus (avast). J'ai redemarré. Ça marche normalement maintenant. De l'historique vidé ou de la Maj de l'antivirus, je ne sais pas lequel a été déterminent. Mais le tout c'est que ça fonctionne.
Réponse
+0
moins plus
ce probleme ne vien pas du tout des serveur dns !!!! c'est juste un probleme de FIREWALL ou plus couramment du pare-feu !!!! généralement se n'est pas le pare -feu windows qui pose probleme (normalle windows c'est de la merde !!) mais le probleme vien de l'antivirus !!! certain ont un firewall intégrée et plus efficace que celui de windows !!! donc quant on essaye d'aller sur une page ou de télécharger un fichier ; un message d'erreur apparait en disant :"le fichier n'as pas pu etre télécharger car la connexion au serveur a été réinitialiser !!!donc pour eviter celui ne désactive pas l'antivirus mais la protection résidente que l'on peu désactiver facilement en cliquant sur le bouton du raccourci de l'antivirus en bas a droite du bureau !!!! voila le sujet est clos!!! envoyer moi un message de remerciment si cela a résolue votre probleme !!!!merci

man- 18 févr. 2011 à 00:15
j'ai le même problème, une dizaine de mes sites preferés ne fonctionnent pas
kanaga03 17Messages postés mardi 30 juin 2009Date d'inscription 6 mai 2014Dernière intervention - 15 mai 2011 à 15:59
Bonjour, je suis chez free et ça me le faisait depuis un bout de temps quand j'ouvrais simultanément un autre programme que mon navigateur (exemple : la télé par vlc ou adsltv, windows live messenger, ) ou sans vraiment savoir pourquoi en plein milieu de ma navigation. J'ai découvert que quand je désactivait avast ca ne le faisait plus. Le problème venait donc de là. J'ai bêtement mis à jour avast, et plus aucun problème. Si ça peut aider quelqu'un ...

EDIT : ca continue à le refaire de temps en temps, mais moins souvent. Si quelqu'un a une solution je suis preneur.
Tsuyu- 19 juin 2011 à 21:22
Bonsoir, j'ai un problème similaire pour me connecter sur les forums de forum actif, et je suis sous free, j'ai essayé sur plusieurs ordinateurs chez moi, rien à faire...alors que les forums marchent très bien sur les ordinateurs d'amis...

Si quelqu'un avait la solution, je l'en remercie d'avance.
liou- 20 juin 2011 à 00:42
J'ai exactement le même problème que toi. Depuis plusieurs heures je n'ai plus accès aux forums forumactif. Je suis également sous free. J'ai beau chercher, je ne vois pas d'où vient le problème.
Nadriel- 6 juil. 2011 à 22:33
Exactement pareil que Tsuyu :S
Si vous avez une réponse, je suis toujours preneur
Réponse
-3
moins plus
slt tous le monde j'ai un gros prob avec mon iternet et ca me soule grave quand j'aissait de telecharger qoi que ce soit sur un site commet 01.net telecharger.com et bien je fait enregistrer je choisi la destination et la je suis pret a telecharger et d'un coup ca me mets la connection avec le serveur a ete reinitialiser merci d'avance au fait mon internet c'est Internet explorer 7 et j'ai windows vista sur un ordi hp pavillon DV 6000 note book j'ai une connection a france telecom et un ligne adsl mais j'ai u des prob avec ma live box alors j'ai pris un netgear ya t'il un rapport? merci d'avance cela serait tres gentil que quelq'un me'explique ce prob encor merci d'avance

ddy- 17 juil. 2008 à 16:44
bonjour,
j'ai le même probleme!l'as-tu reglé?
ulyss68- 21 sept. 2012 à 20:18
perso j ai desactive mon anti virus est ca fonctionne donc je peux affirmer que cela vient bien de l anti virus......
eset nod 32 sous seven
je chehche la solution
Ce document intitulé «  la connection au serveur a été réinitialisé  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.