Posez votre question Signaler

Déconnexion livebox

brian85 10Messages postés vendredi 16 février 2007Date d'inscription 25 mars 2007 Dernière intervention - Dernière réponse le 20 juin 2008 à 19:42
Bonjour!
Voilà, j'ai un problème de connexion : au bout d'un certain temps, toutes mes applications internet se déconnectent. J'ai XP1, internet explorer, une livebox inventel ( 1Mo) et l'antivirus d'orange. La connexion arrive par câble USB 1.1 (because pas mieux sur mon PC de Néanderthal)
_je dois redémarrer mon PC pour retrouver la connexion
_le voyant @ de ma livebox reste allumé quand ça se déconnecte, donc j'ai toujours l'ADSL qui arrive dans la "boite".
_quand je débranche/rebranche le câble USB, ça ne se reconnecte pas, idem quand j'éteins/rallume la livebox. Il faut absolument que je rédemarre mon PC.
_quand il y a une déconnexion, ma connexion au réseau local est annoncée toujours active
_j'ai désactivé : "autoriser le PC à éteindre le port USB"
_j'ai désinstallé/réinstallé l'anti-virus. J'ai pas de virus ou d'antiprogrammes.
Mais ça continue! Bon, je sais plus trop quoi faire. je sais pas si il y a vraiment quelque chose de possible à faire, mais si vous avez une idée par hasard, je suis preneur!
Merci d'avance!
Lire la suite 
Réponse
+2
moins plus
salut brian


esssai de réinialiser ta livebox ( tes parametre se remettre a zéro et se reconfigure )


en bas de ta livebox tu as un petit bouton noir ( prend un crayon ) et tu reste appuyer 2s logiquement attend un peu mais ca doit repartir
sonny1024 1958Messages postés jeudi 22 février 2007Date d'inscription 18 août 2008 Dernière intervention - 25 mars 2007 à 19:56
ouvre ton explorer et tu tapes 168.192.1.1 tu accéde a ta livebox
Répondre
sonny1024 1958Messages postés jeudi 22 février 2007Date d'inscription 18 août 2008 Dernière intervention - 25 mars 2007 à 20:01
désolé je te donne le rectificatif 168.192.1.10



tu fais ensuite connexion réseau -propriété statut -prise en charge
et tu va sur réparer

reagarde si ton ip est correct
Répondre
brian85 10Messages postés vendredi 16 février 2007Date d'inscription 25 mars 2007 Dernière intervention - 25 mars 2007 à 20:55
j'ai pas accès à 192.168.1.10, mais à 192.168.1.1.

J'ai été dans connexion réseau et j'ai réparé. J'ai eu un message précisant que la réparation avait été effectuée. Je vais voir si ça marche maintenant.

Sinon, mon PC n'a pas de prise ethernet ou de dongle wifi (il est de 2001). C'est quand même possible d'installer un des deux?

En tout cas, merci du coup de main.
Répondre
jj sonny1024 - 25 mars 2007 à 20:20
bonsoir,

abandonne la connexion USB et installe la cle wifi sur ton PC ou bien achète un cable ethernet droit ou croisé (les 2 marchent) et fait une connexion ethernet avec ta LB
Répondre
jj sonny1024 - 26 mars 2007 à 18:00
le dongle il est fourni avec la live box et se branche sur un port USB que ton ordi possède( même si c'est de l'usb1 ça doit marcher)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
moi jai un prbleme jai plusieur ordi cher moi et quand eux sont connecter et que je me connecte par dessus ca les deconnecte automatiquement moi je suis sur cable éternet et eux sont en wifii
Ajouter un commentaire
Ce document intitulé «  déconnexion livebox  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.