Comment activer les cookies [Résolu/Fermé]

fetteh 10 Messages postés samedi 3 mars 2007Date d'inscription 15 mars 2007 Dernière intervention - 13 mars 2007 à 21:32 - Dernière réponse :  evedupas
- 23 août 2012 à 18:17
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
j'ai pas pu répondre a mon message a cause du code de champ de saiaie

qui n'apparait pas et qui demande d'activer les cookies , comment les activer

merci
Afficher la suite 

31 réponses

+489
Utile
8
si tu utilise firefox. va dans outils -> options -> vie privée et la
Cette réponse vous a-t-elle aidé ?  
j utilise orange j aimerai activer les cookies
jykonerien tes indications sont superbes thanck you so much
Je trouve pas "outils" et quand je vais dans "option internet" ya pas de " vie privée" !!Please aidez moi!!!!!
mali2b, il faut que tu installe la barre des menu, en clic droit a coté de ta barre de navigation et tu l'aura outils
je ne trouve pas outils
jykonerien 211 Messages postés vendredi 9 mars 2007Date d'inscription 5 août 2009 Dernière intervention - 13 mars 2007 à 21:44
+52
Utile
Dans le panneau de configuration de Windows, il y a un icône "options internet", puis, dans la boîte de dialogue, onglet "confidentialité"
+15
Utile
bonsoir afin de me connecter sur le site des gites de france. Il me faut activer les cookies mais comment faire merci de me venir en aide
MissGreen - 13 mai 2008 à 23:06
+12
Utile
comment je fait pour activer cookies parce que pour le moment je ne peux pas aller dans ma boit de messageri parce que cookies n'est pas activer
pompomnette - 19 févr. 2008 à 00:24
+11
Utile
quelqu'un peut m'aider svp parce que je n'arrive pas a lire mes mail fo que j'active les cookie comment faire svp aider moi c urgent et puis faut bien m'expliquer okay sinon vais rien comprendre moi snif
jykonerien 211 Messages postés vendredi 9 mars 2007Date d'inscription 5 août 2009 Dernière intervention - 13 mars 2007 à 21:37
+6
Utile
Je lis que c'est Firefox dans votre fiche configuration :

outils / options / vie privée / autoriser les cookies


Autre cause possible de refus , le logiciel anti-virus ou anti-spyware, vérifier leurs options au sujet des cookies, et si ceux du site dysfonctionnel ne sont pas dans une liste d'interdictions.
+5
Utile
Juste pour dire merci à alec car ça marche très bien de changer aol.fr en aol.com... La page est en anglais mais ce n'est pas grave.

Par contre, je n'ai pas compris l'explication d'adrien 210 (est-ce par exemple dans Safari : Préférence + Sécurité + accepter les cookies + cocher la 3°case ? Ce qui a été fait...)

On a aussi activé le logiciel "mail" de chez Apple mais cela ne marche pas pour toutes les adresses-mail chez aol. Seule l'adresse principale fonctionne et pour une autre : seulement quelques messages reçus jusqu'au 15 décembre 2009 et les nouveaux n'arrivent pas... Mais on peut envoyer les messages.

Meilleures salutations.
+4
Utile
Bonjour, moi j'ai l'encadré dans les options internet qui a disaoaru comment le retrouver?marci dans mes option je n'ai pas "ie privée ? sur windows 98 je voudrais savoir comment retrouver les cookies je rame !!! merci
+4
Utile
Désactiver Javaconsole dans les modules de firefox...^^.
+4
Utile
comment eliminer les coukises
fetteh 10 Messages postés samedi 3 mars 2007Date d'inscription 15 mars 2007 Dernière intervention - 13 mars 2007 à 22:05
+3
Utile
bonjour

avant ça marchait avec le niveau moyen de confidenti , actuellement non
et j'ai mm réduit et utilises le niveaule plus bas et le problème reste toujour

merci
adrien0210 - 26 mai 2010 à 21:14
+3
Utile
Pour avoir la case il faut cliquer sur la flèche a coter de conservé l' historique puis aller sur la 3eme proposition puis cocher la case cookies
+2
Utile
Vas voir dans tes paramètres d'IE

Outil=>option internet=>onglet "confidentialité", cliques sur "avancé" et décoches "ignorer la gestion automatique des cookies" puis clique sur OK.

A+
+2
Utile
Pour mozilla, voici une aide précieuse!

http://support.mozilla.org/fr/kb/Activer%20et%20d%C3%A9sactiver%20les%20cookies
trisilp 46 Messages postés lundi 3 avril 2006Date d'inscription 18 avril 2007 Dernière intervention - 13 mars 2007 à 21:35
+1
Utile
bonjour fetteh

regarde dans tes propriétés internet ton niveau de sécurité

trisilp
+1
Utile
mince j'ai fait nawak. donc je disais coche la case accepter les cookies...
sinon est-ce que tu as un firewall??? je sais ke KFP par exemple les bloquent
fetteh 10 Messages postés samedi 3 mars 2007Date d'inscription 15 mars 2007 Dernière intervention - 13 mars 2007 à 21:42
+1
Utile
bonjour a tous

non j'utilise inter explorer 6 et j'ai basculé sur fairfox pour trouver une solution , et j'aimerai bien m'expliquer

merci
+1
Utile
Bonjour,
je peux pas voir mon mail car il faux activé les cookies mais je ne sais, faire alors aidée moi sil vous plais . crér un blog accossede sa voila jke peux rien faire accosse de se bléme
+1
Utile
quand je vais sur netlog il ya une page qui s affiche avec ce message La cause de ce problème peut être la désactivation ou le refus des cookie qu est ce que je doit faire ?
+1
Utile
moi aussi j ai n est pas pu
comment activer les cookies - page 2