Signaler

Probleme de partage connexion wifi [Résolu]

Posez votre question win 8 wifi - Dernière réponse le 23 sept. 2016 à 14:24
j'ai suivi toutes les instructions concernant la création d'un reseau de partage. tout a bien fonctionné et la connexion aussi était partagée. j'arrete, puis je tente de redemarrer le service avec "netsh wlan start hostednetwork", puis ENTER, et le msg suivant apparait : "le reseau hebergé n'a pas pu demarrer". PLEASE HELP
Afficher la suite 
Utile
+35
moins plus
J'ai trouvé la SOLUTION après des heures de recherche.

1. Gestionnaire de périphériques
2. Vous cherchez la carte réseau
3. Clic droit
4. Activer le périphérique.
Jean-Jaques- 10 mars 2016 à 16:53
ton conseil ne marche pas!!!!!!!! je suis déçu!!!
Répondre
Jean-Pierree 2Messages postés jeudi 30 juin 2016Date d'inscription 30 juin 2016 Dernière intervention - 30 juin 2016 à 18:52
Écoutez , il y a 1 solution qui peut être abordée de deux manières différentes:
En vous disant ceci "le réseau n'a pas pu démarrer l'interface de réseau local sans fil est éteint et ne prend pas en charge l'opération demandée"votre ordinateur veut tout simplement vous dire que vous avez éteint le wifi dans le paramètre réseau (sans vous fier à l'apparence de l’icône ni à l'accès à l'internet).
Solutions:
premièrement aller dans paramètres--réseau et internet--wifi , vous le trouverez sur désactivé, alors activez-le
deuxièmement et plus rapidement , clic gauche sur l’icône de réseau qui est en bas à droite de votre écran, vous voyez alors en bas de tous les réseaux disponibles qui s'affichent PARAMÈTRES et en cliquant dessus vous êtes directement emmené dans les réglages de wifi où celui-ci est sur désactivé et faire la même chose cad l'activer
Il ne vous reste plus qu'à aller de nouveau dans invite de commande et recommencer la formule de netsh wlan start ainsi de suite
Vous avez ainsi résolu votre problème.
Répondre
imene- 18 mai 2016 à 10:40
ca merche merci bcp bcp
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Bonjour,
Voir ceci :


http://tic-et-net.org/2011/08/24/windows-seven-en-point-daccs-wifi/
Ajouter un commentaire
Utile
+0
moins plus
merci ca m'a permis d'elargir le champ de recherche. le logiciel virtual router manager est assez cool
Edawards 15524Messages postés dimanche 25 juillet 2010Date d'inscription ContributeurStatut 26 septembre 2016 Dernière intervention - 19 avril 2013 à 06:40
Bonjour,
De rien et bonne continuation.
Répondre
Ajouter un commentaire
Utile
+0
moins plus
tu as réparer ton cas?
Ajouter un commentaire
Utile
+0
moins plus
Aller dans panneau de configuration, connexion réseau, clique droit sur ta connexion sans fil, activer...

Même si y a écrit réseau introuvable ses pas grave.
Jean-Pierree 2Messages postés jeudi 30 juin 2016Date d'inscription 30 juin 2016 Dernière intervention - 30 juin 2016 à 18:55
Écoutez , il y a 1 solution qui peut être abordée de deux manières différentes:
En vous disant ceci "le réseau n'a pas pu démarrer l'interface de réseau local sans fil est éteint et ne prend pas en charge l'opération demandée"votre ordinateur veut tout simplement vous dire que vous avez éteint le wifi dans le paramètre réseau (sans vous fier à l'apparence de l’icône ni à l'accès à l'internet).
Solutions:
premièrement aller dans paramètres--réseau et internet--wifi , vous le trouverez sur désactivé, alors activez-le
deuxièmement et plus rapidement , clic gauche sur l’icône de réseau qui est en bas à droite de votre écran, vous voyez alors en bas de tous les réseaux disponibles qui s'affichent PARAMÈTRES et en cliquant dessus vous êtes directement emmené dans les réglages de wifi où celui-ci est sur désactivé et faire la même chose cad l'activer
Il ne vous reste plus qu'à aller de nouveau dans invite de commande et recommencer la formule de netsh wlan start ainsi de suite
Vous avez ainsi résolu votre problème.
Moi-même j'ai été longtemps embêté par ce problème aussi tiens-je à partager la solution trouvée.
Chez moi cela a toujours marché à cent pour cent.
Répondre
marc- 22 août 2016 à 22:32
Bonjour, hélas ça ne marche pas pour moi sous win 10. Je ne parviens pas à activer le reseau hébergé
Répondre
murhy- 23 sept. 2016 à 14:10
Salut a tous moi je parviens a activer le réseau hébergé mais j'arrive pas à le démarrer en entrant la commande netsh wlan start hostednetwork et je suis aussi sur win 10 svp de l aide c'est urgent sinon je serais obligé de rentre sous win 8 donc enlever le système d'origine de mon laptop pour pouvoir travailler plus facilement mais j ai pas envie de le changer so please help me guys...
Répondre
murhy- 23 sept. 2016 à 14:24
à la dernière étape sur l invite de commande je reçois deux message
1. le réseau hébergé n'a pas pu démarrer.
2.le groupe ou la ressource n'est pas dans l’état correct pour effectuer l’opération requise.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !