Posez votre question Signaler

[Outlook Express] impossible d'envoyer mail [Résolu]

Bart - Dernière réponse le 26 oct. 2014 à 09:52
Bonjour,
Alors que tout ce passait très bien depuis des années avec outlook express, depuis qq temps je ne peux plus envoyer de mail (je peux toujours les recevoir). Voici ce que me répond outlook :
Échec de la connexion au serveur. Compte : 'pop.mail.yahoo.fr', Serveur : 'smtp.mail.yahoo.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Oui, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E
Mes serveurs de courrier entrants et sortants sont restés comme toujours les mêmes ! :
pop.mail.yahoo.fr
smtp.mail.yahoo.fr
Une idée ???Merci d'avance
Lire la suite 
Réponse
+41
moins plus
Voila qui regle les soucis pour ceux qui veulent mettre leur compte yahoo dans Outlook, Windows Mail etc...

=>> http://popfwd.mail.yahoo.com/pf/PopConfig?.intl=fr&.addr=&.bm=

Bien suivre ces reglages et ca marche. ( Par contre yahoo est un petit peu plus long a envoyer des messages que d'autres, il faut attendre 2-3 secondes avant de voir son message partir de la boite d'envoi, mais sinon c'est OK.
Romain- 9 avril 2009 à 15:21
Tres bonne réponse merci infiniment, ca marche
Répondre
aziwolf- 4 déc. 2011 à 21:51
grand grand merci :)
Répondre
yann974- 7 mars 2013 à 22:42
bonsoir
l icone envoyer ne s affiche pas dans la fenetre pour les messages ootlook salutations
Répondre
Grèg- 5 avril 2013 à 12:43
Le lien ne fonctionne pas....
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+4
moins plus
Il faut mettre le SMTP de ton FAI, à savoir smtp.free.fr !

Plus d'informations :
Envoi/Réception de mail
Adresses serveurs POP ET SMTP des FAI
Bart- 12 mars 2007 à 10:47
avant ça fonctionnait avec adresse pop et smtp de yahoo.... !!!!
mes adresses mails sont sur yahoo...mon FAI est free certes mais je ne me serre pas d'une adresse mail chez Free
Répondre
yop44- 30 sept. 2010 à 10:51
pas moi,
j'ai essayé 587 sur le serveur SMTP
et aussi
Serveur de courrier entrant (POP3) : pop.mail.yahoo.fr

Utilisez une connexion SSL, port: 995
Serveur de courrier sortant (SMTP): smtp.mail.yahoo.fr

Utilisez une connexion SSL, port: 465 avec authentification

et ça marche tjs pas!!!!
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+4
moins plus
Bonjour,
J'ai le meme probleme que didier avec outlouk j'ai essayé le port SMTP à 587 et ça ne marche pas. (mais le message d'erreur a changé)
maintenant j'ai:
Échec de la connexion au serveur. Compte : 'pop.free.fr', Serveur : 'smtp.free.fr', Protocole : SMTP, Port : 587, Sécurisé (SSL) : Non, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E
Ajouter un commentaire
Réponse
+4
moins plus
Bonjour,

je n'arrive pas à envoyer de mails de ma messagerie outlook, voici le messge d'erreur
Une erreur inconnue s'est produite. Compte : 'pop.orange.fr', Serveur : 'smtp.orange.fr', Protocole : SMTP, Réponse du serveur : '421 Cannot connect to SMTP server 193.252.22.84 (193.252.22.84:25), connect error 10060', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67

quelqu'un peut-il m'aider
Ajouter un commentaire
Réponse
+3
moins plus
Je viens de résoudre en laissant :

pop.mail.yahoo.fr
smtp.mail.yahoo.fr

et par contre en changeant le port smtp : 587
kev- 17 juin 2007 à 09:51
Même problème, même solution! Allez comprendre...
En tout cas ça marche très bien maintenant.

Merci Bart pour l'astuce!
Répondre
marie- 23 avril 2008 à 21:23
merci pour la suggestion de changer le port smtp en 587. Ca fonctionne!!!
Répondre
Gina- 30 août 2010 à 20:00
Nickel ça fonctionne enfin !!!
Répondre
zohir- 8 janv. 2013 à 21:16
c'est bon avec smtp 587 au lieu de 25
Répondre
Ph E- 26 oct. 2014 à 09:52
Bonjour,

C'est Noël avant l'heure
Windows live mail et 2 outlook express qui rencontrent ce même problème d'envoi de message
587 au lieu de 25 et tout baigne!
Merci
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
J'ai Outlokk 2003 et j'avais le même problème depuis fin juin. J'ai modifié le port smtp en 587 et ... ça marche !!! Merci
Ajouter un commentaire
Réponse
+2
moins plus
Bonjour à tous, j' ai reçu un virus qui m'as bloquer mon outlook express, je l' ai reprogrammé automatiquement ( par ALICE) comme avant mais il m'indique le message suivant: ERREUR DE SOCKET 10061 N° ERREUR 0X8OOCCOE .
Merci d' avance
twweeny02- 28 avril 2009 à 16:09
impossible d'envoyer un message avec la messagerie orange le message s'affiche le serveur refuse toutes les adresses
que dois-je faire merci d'avance
Répondre
ti bob- 18 janv. 2010 à 15:23
Je n'ai jamais pu envoyer un message avec outlookexpres comment faire ?
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
bonjour mon amie est sur wanadoo, elle ne peut plus envoyer de mails
connection trop lente ou le temps est dépassé
que se passet-il?
Merci de m'aider
le matin ça marchait pourtant.
Papy91- 2 avril 2009 à 19:22
Je m'excuse par avance car ce qui suit n'est pas une solution mais une demande d'éclairage.
car les explications à notre problème ne font pas lègion sur Google.
Depuis le 27 mars il m'est impossible de recevoir et d'envoyer des messages.
pour surfer le débit semble suffisant comme avant mais pour aller chercher des messages dans la boite d'Orange la ligne est tellement ralentie que si le premier message est important tout se fige.
Merci de votre coopération et si de mon coté je trouve la solution je ne manquerais pas de vous en informer.

XP Pro / Core Duo 66 / IExplorer 8 / outlook Express .Salutations
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
moi aussi c'est pareil mais j'avais bien le port 587, merci de votre aide
Ajouter un commentaire
Réponse
+1
moins plus
genial, j'ai outlook 2003. je suis sur yahoo. j'ai changé le port smtp au 587 ça a marché. c'était un casse tête. merci bcp les gars, vous êtes bon.
Ajouter un commentaire
Réponse
+1
moins plus
Même problème, je suis sur club-internet, messagerie yahoo. J'ai essayé toutes les solutions proposées et je peux envoyer des messages mais pas en recevoir sur outlook.
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+1
moins plus
Hello,
Pour résumer, les deux seules façons:
- Changer le port du protocole SMTP
Ou
- Mettre l'adresse de votre FAI (Fournisseur d'Accès à Internet) pour le protocole SMTP. En général, pas trop compliqué, si vous êtes chez Free c'est smtp.free.fr, chez Wanadoo c'est smtp.wanadoo.fr, etc...

Mais il faut savoir pourquoi nous rencontrons ce genre d'erreur. En fait, chez Free par exemple, c'est pour éviter le SPAM. En passant par leur serveur, ils peuvent filtrer.
C'est aussi pourquoi ça ne fonctionne pas forcément lorsque l'on a du Yahoo, dans le sens où un bon milliard de SPAM et autres mails douteux viennent d'une boîte Yahoo. Donc soit le mail est supprimé, soit il arrive directement dans le dossier SPAM/Courrier Indésirable, à configurer donc dans votre client de messagerie, la solution ayant été donnée un peu plus haut.
Voilà, bonne journée ;-)

Jems.
caprior- 15 nov. 2011 à 16:23
merci pour moi c'est la solution,ça fonctionne
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour, J'avais le meme probleme pour envoyer les messages, via une boite outlook avec hotmail.fr et en changeant le port en 587, ça a marché... Incroyable et merci beaucoup de votre aide. Super les forums comme ça...
Ajouter un commentaire
Réponse
+0
moins plus
Salut les gars,

Jusque là j'utilisais un logiciel VPN sécurisé quand je rencontrais ce problème pour envoyer. Ca marchait avec business everywhere, super robuste, il passe tout le temps.
Je viens d'essayer ta solution changement de port SMTP, ça marche, c'est génial!!!
Le problème survenait qd j'étais derrière un routeur wifi: problème de conflit d'identifiant avec les autres machines à mon avis.
Bart t'es un génie.
Bye!!!
Ajouter un commentaire
Réponse
+0
moins plus
bonjour, ayant le même probléme avec outlouk 2000 j'ai essayé le port SMTP à 587 et ça ne marche pas. (mais le message d'erreur a changé)
Ajouter un commentaire
Réponse
+0
moins plus
SUPER ça marche faut changer le port smtp. Faut mettre : 587.

Merci Bart

cool
Ajouter un commentaire
Réponse
+0
moins plus
bonjour
j'ai le meme probleme, je ne sais pas si c un virus mais avant je pouvais envoyer/recevoir mes mails en yahoo.fr parfaitement avec outlook express mais depuis 2 jours, je ne peux plus envoyer !
que ce soit avec 25 et 587, ça ne change rien, avez vous une idée ?
merci d'avance !
pinder- 7 janv. 2010 à 15:48
depuis un mois impossible d'envoyer ni derecevoir de message notaement seul une adressefree qui marche
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Pour information,

Je suis chez Free et depuis quelque temps impossible d'envoyer un mail via ma messagerie Yahoo (envoyé sous Outlook).
J'ai testé le changement de port, soit 587, mais ça ne corrige pas le problème, en revanche en changant le nom du serveur ça fonctionne soit smtp.free.fr (puisque mon FAI est Free.fr).

Merci pour ce forum bien utile ;-)
Ajouter un commentaire
Réponse
+0
moins plus
Je suis chez numericable j'avais le même problème, en mettant smtp.numericable.fr et en remettant le port 25 ca a marché.
Merci pour le tuyau.
Ajouter un commentaire
Ce document intitulé «  [Outlook Express] impossible d'envoyer mail  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.