Signaler

Perte de controle de l'ordi // Spy? Virus?? [Résolu/Fermé]

Posez votre question Choukanov 21Messages postés mercredi 28 février 2007Date d'inscription 25 septembre 2010 Dernière intervention - Dernière réponse le 8 oct. 2007 à 20:53 par cuch
Bonsoir à vous,

En allumant mon PC, il s'est produit quelque chose d'assez ... inquiétant.
J'ai momentanément perdu le controle de mon ordi.

Cela à commencer lorsque j'ai lancer le poste de travail.
L'ordi s'est mit à selectionner tous les autres raccourcis, les uns après les autres, sans que je puisse controler quoique ce soit.
Et cela faisait de même pour tout (le Menu démarrer, les programmes etc...) un gros bug qui s'est finalement arreté lorsque j'ai réussi (avec bcp de mal) à lancer mon firewall (via le menu programme, qui apperemment ne se lance pas automatiquement...)

Mon réflexe premier (je ne sais pas si ça a servit à quelque chose) a été de débrancher ma connexion internet.

Donc, avez vous une idée de ce qui s'est passé??
Virus? Spy?
et si oui, comment éviter que ça recommence? Car je flippe un peu de redémarrer mon ordi maintenant. ^^

Bref, pour vous aiguiller, voici quelques informations utiles :

Antivirus :
J'ai changé d'antivirus aujourd'hui : de NOD32 à Mcafee.
Mise à jour de Mcafee + scanne du PC qui me disait que tout allait bien.

Firewall :
Sygate Personnal Firewall Pro : Une petit note : Il se met dans la zone en bas à droite de l'écran, qu'une fois lancé via les prorgrammes. Pourtant dans les options, il me dit qu'il est actif dès le lancement du PC.

Et Après le gros bug, j'ai fais une vérification avec Spybot search and destroy. Ou j'ai supprimer les mouchards...

Merci de votre aide.
Utile
+0
plus moins
écoute, moi ç'est un truc qui m'est déjà arrivé et bizarremnt cela venait de mon clavier.
en fait, une touche était restée enfoncée donc toujours en sélection...
alors peut-être que ..........
Utile
+0
plus moins
salut choukanof

sécurise d'abord tes parametres de " connexion réseau " tu va sur propriété - parametre avancé " pare-feu de connexion internet "
tu coches et tu valide ok


redémarre ton ordi, sans aucune connexion et tu commence par vérifier et lancer un scan et vois ce que ca donne
Utile
+0
plus moins
salut Sonny.

En allant dans mes paramètres de connexion réseau. Je n'ai que le Pare feu windows à paramétrer (qui est activé) et pas le pare feu Sygate.
Comment ça se fait?
Utile
+0
plus moins
c'est normal puisque ce logiciel n'est pas intégré a windows

regarde d'abord dans ajout/ supression des programmes, logiquement il doit etre là sinon tu fais une recherche

démarrer/ rechercher, tu tapes ton programme , si tu le vois supprime le. un pare-feu est suffisant, en fin c'est mon avis pereso c'est toi qui voit
Utile
+0
plus moins
Bonjour,
je vien davoir le meme problème et jaimerai de laide jvlipe ca c arreter tou ceul ocune touche enfoncer et un pare feu active

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !