Menu

PC Bloque uniquement au redémarrage [Fermé]

Spirit65 9 Messages postés lundi 5 octobre 2009Date d'inscription 18 octobre 2013 Dernière intervention - 3 avril 2013 à 01:11 - Dernière réponse : Spirit65 9 Messages postés lundi 5 octobre 2009Date d'inscription 18 octobre 2013 Dernière intervention
- 19 avril 2013 à 21:55
Bonjour,
J'ai un ordinateur Acer Aspire M1201 qui fonctionne sous Vista. Lorsque je l'arrête et le relance manuellement, tout va bien. Mais lorsque je fais un Redémarrage, il se bloque (écran noir), je suis obligé de le forcer à s'éteindre et le relancer. Quelqu'un a-t-il une idée pour ce problème ? Merci à vous.


Afficher la suite 

5 réponses

0
Utile
Problème de résolution d'écran
la mise à jour du pilote de carte graphique ATI Radeon HD résout le problème lié aux paramètres de résolution sur certains écrans.
Spirit65 9 Messages postés lundi 5 octobre 2009Date d'inscription 18 octobre 2013 Dernière intervention - 3 avril 2013 à 22:34
0
Utile
1
Merci beaucoup pour cette réponse. Je vais essayer de voir si je peux installer ce pilote. Par contre j'ai un vieil écran HP pavilion mx70 donc le côté HD me fait un peu douter. Si tu as des infos je suis preneur, mais déjà un grand merci !
Spirit65 9 Messages postés lundi 5 octobre 2009Date d'inscription 18 octobre 2013 Dernière intervention - 3 avril 2013 à 23:11
C'est bien ce que je pensais. Je n'ai pas pu l'installer, voici la réponse :
Votre système ne répond pas aux exigences requises pour cette mise à jour. La mise à jour a été annulée (9996)
0
Utile
je pense que la mise jour du net framework est nécessaire.
essaye www.touslesdrivers.com
Spirit65 9 Messages postés lundi 5 octobre 2009Date d'inscription 18 octobre 2013 Dernière intervention - 19 avril 2013 à 21:55
0
Utile
Bonjour Le Hoster, Merci de votre réponse et toutes mes excuses pour le retard à vous faire un retour, j'ai été trop occupé par ailleurs.
Étaient déjà installés sur mon PC :
- Net.Framework 1.1
- Net.Framework 3.5 SP1
- Net.Framework 4.0

J'ai installé la dernière version 4.5 qui a remplacé la version 4.0.
Malheureusement ça n'a pas résolu mon problème.