Menu

Portaldosites [Résolu/Fermé]

soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 18:41 - Dernière réponse :  adw cleaner choisir "suppression" et laisser travailler...efface
- 26 avril 2013 à 16:04
Bonjour. Je ne sais pas comment mais ma nouvelle page d'accueil est "portaldosites" je n'arrive pas a changer les preferences. Pouvez vous m'aider. Merci d'avance.
Afficher la suite 

20 réponses

matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 18:43
0
Utile
1
Bonjour,
Tu es sous quel moteur de recherche ?
adw cleaner choisir "suppression" et laisser travailler...efface - 26 avril 2013 à 16:04
il suffit de tel
soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 18:45
0
Utile
Bonjour. Mozilla
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 18:54
0
Utile
Si tu vas dans options, onglet général et que tu change ta page d'accueil, ça marche ?
soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 18:56
0
Utile
J'ai essaye deja ca ne marche pas.
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 18:58
0
Utile
Peut-être qu'ADWcleaner peut faire l'affaire :
http://www.commentcamarche.net/download/telecharger-34096208-adwcleaner

soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 19:02
0
Utile
J'ai essaye ca aussi... Il n'a rien detecte! :(
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 19:04
0
Utile
Bah je vois vraiment pas.... Peut-être une désinstallation puis réinstallation de Mozilla.
soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 19:06
0
Utile
4
Je ne pense pas que ce sera efficace. Il me le fait aussi sur Google chrome.
Merci d'avoir pris du temps pour me repondre.
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 19:13
Je ne sais pas.. mais je ne désespère pas, si je trouve une solution je te le dirais :)
soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 19:17
Merci !!! :)
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 19:17
http://portaldosites.com/uninstall.html dans la sous-partie Firefox (c'est en anglais)
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 19:33
Ça marche ? :)
soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 28 mars 2013 à 19:32
0
Utile
1
J'ai essaye via Firefox et chrome. Et je bloque au 4. Je n'ai pas portaldosites en favori... Donc je ne peux pas le supprimer. C trop bizarre!!
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 28 mars 2013 à 19:38
Et si tu passes à l'étape 5 directement ?
didierh 4 Messages postés dimanche 11 novembre 2012Date d'inscription 29 mars 2013 Dernière intervention - 29 mars 2013 à 18:59
0
Utile
1
exactement le même problème avec ce site qui s'incruste
tout essayé mais rien n'y fait
bonjour et merci à tous ...si vous avez une idée !
matmat42 128 Messages postés mercredi 15 février 2012Date d'inscription 27 mars 2016 Dernière intervention - 29 mars 2013 à 19:23
Humm... dans tes Program Files, n'as tu pas de dossier nommé Portaldosites ?
chrit9275 - 31 mars 2013 à 19:54
0
Utile
1/ le raccourci seulement est pollué -l'éliminer
2/ lancer son navigateur par programmes du menu demarer

3/ refaire un raccourci si nécessaire

(pour les curieux voir propriétés du raccourci)
Malekal_morte- 149712 Messages postés mercredi 17 mai 2006Date d'inscriptionContributeur sécuritéStatut 17 avril 2018 Dernière intervention - 31 mars 2013 à 19:57
0
Utile
Salut,

Comme le dit christ, les raccourcis de lancement des navigateurs WEB ont été modifiés.
Y a pas mal de sujets résolus sur le fofo.

Exemple : http://www.commentcamarche.net/forum/affich-27487885-probleme-avec-page-d-accueil-portaldosites-aidez-moi-svp
soleil0307 8 Messages postés jeudi 28 mars 2013Date d'inscription 1 avril 2013 Dernière intervention - 1 avril 2013 à 21:49
0
Utile
Bonsoir! Merci d'etre intervenu. J'ai desinstaller mon navigateur et reinstaller. Et ce satane site a disparu. Merci encore!!!!