Menu

Impossible d'ouvrir une page d'internet [Résolu/Fermé]

mimi - 17 mars 2013 à 16:19 - Dernière réponse :  mimi
- 17 mars 2013 à 21:17
Bonjour,

Je veux aller sur un site (en fait un blog où je peux trouver plein de choses intéressantes sur ma région) mais impossible d'y entrer.
Une fois de plus, j'y vais en passant par l'ordinateur fixe mais pas sur mon ordi portable. J'avais déjà eu des soucis de plugins sur cet ordi, mais là, ils sont tous à jour, de plus j'ai vérifié d'avoir tous les mêmes logiciels que le fixe. J'ai l'impression que tout est pareil entre les deux mais pas moyen de rentrer sur cette page, ni en passant par IE.
Quelqu'un a une idée ?

Mimi



Afficher la suite 

9 réponses

Utilisateur anonyme - 17 mars 2013 à 17:03
0
Utile
Salut,

tu peux me donner le lien de la page que j'essaie ?
0
Utile
1
Voilà le lien, après il faut naviguer à l'intérieur pour chercher ce qu'on veut.
www.blogzoom.fr/
Moi je n'arrive pas à y entrer, ca me marque 'erreur téléchargement de la page' alors qu'avec mon ordi fixe j'ai pas de problème.
Merci
Utilisateur anonyme - 17 mars 2013 à 17:19
Jn'ai pas de soucis non plus.
Tu as essayé de vider le cache de ton navigateur ?
0
Utile
1
Non je n'ai pas vidé le cache. Dans outils, option, avancé, réseau : contenu web en cache utilise 349 mo et limité à 350 mo, et dans contenu hors connexion : 0 octets d'utilisé.
Utilisateur anonyme - 17 mars 2013 à 17:34
Ah ben voila c'est certainement ça.
La page ne se télécharge pas parce que ton cache est plein. Vide le et reessaie
0
Utile
1
Mauvaise nouvelle, non ca ne vient pas de là car ca ne marche pas mieux.
pffff y a toujours quelque chose qui va pas !
Utilisateur anonyme - 17 mars 2013 à 17:48
Donc, il n'y a que ce site qui ne fonctionne pas.
Tu as essayé plusieurs navigateurs différents.
Le cache est vidé mais ça nse télécharge pas.

En remettant toutes les options du navigateur par défaut ça pourrait aider.

Et cette page fonctionne ?
http://nanoubreizhharpiste.blogzoom.fr

C'est le même domaine mais si celle-ci fonctionnait ça serait un indice supplémentaire.
0
Utile
Et non ca ne marche pas ton lien, effectivement ca fait partie du blogzoom.
Bon ben laisse tomber, j'irai le voir sur mon ordi fixe. Je vais continuer à chercher et si jamais je trouve le truc, je viendrai te le dire :)
Merci.
0
Utile
Je reviens car j'ai réussi à rentrer sur ma page d'internet.
Simplement, j'ai désinstallé plusieurs logiciels dans le panneau de configuration.C'étaient essentiellement des logiciels que je ne connaissais pas et que je ne me servais pas. Je pense que ca vient de là car depuis ca marche.
Voili voilou

Mimi