Recherche
Posez votre question Signaler

<tv neuf box< [Résolu/Fermé]

michelrolet 2Messages postés samedi 3 mars 2007Date d'inscription 3 mars 2007Dernière intervention - Dernière réponse le 3 mars 2010 à 12:51
bonjour,
<neuf-box adsl internet:ok teléphone:ok
probleme ce jour avec décodeur tv de neuf: plus de réaction à la télécommande : led rouge reste a feu fixe led verte ne s'allume pas e>
matériel récent:01 2007
j'hésite à débrancher du secteur neuf box et décodeur
peut il y avoir un rapport avec la suppression ce jour de certains programmes tv gratuits?
merci de vos conseils
salutations
michel
Lire la suite 
Réponse
+0
moins plus
bonjour michel, j'ai exactement le même problème que toi, si tu a résolu le problème merci de m'indiquer comment faire

Réponse
+0
moins plus
bonjour , meme problème que vous led rouge allummée , verte éteinte + un sifflement au niveau du décodeur. Cela correspond aussi au jour de suppression des chaines payantes. Quelqu'un a la solution ?

dadou- 29 mai 2008 à 23:01
n ecoutez pas les autres moi g la solution ne tentez surtout pas d ecraser la neuf tv hd
si votre voyant rouge est le seul allumé c'est que votre neuf tv hd est en veille.
du coup vous pouvez redemarrer elle le fera mais se mettra en veille o bout de quelques secondes
il suffit juste d'eteindre l interrupteur a l arrierre du boitier puis le remettre en marche ensuite appuyer sur une touche de votre telecommande la votre neuf ty hd va redemarrer sans se mettre en veille
c tout simple ceux qui pensaient qu il fallait la brutaliser on resolue le probleme par chance en appuyant sur leur telecommande... enfin la solution est simple
lilou- 5 avril 2009 à 19:56
Merci ta solution est top, ça a marché moi qui commençais à me prendre la tête avec mon fils sur l'éventualité d'une soirée sans tv... merci bonne soirée
loulou dadou - 18 avril 2009 à 09:58
bonjour,je n'est pas de bouton derriere la neufbox avez une autre solution merci
stewartia 9443Messages postés samedi 7 juillet 2007Date d'inscription 28 mars 2015Dernière intervention - 18 avril 2009 à 10:12
En premier lieu vous devez réinitialiser la Neuf ADSL pour la synchroniser. C'est simple, vous débranchez et rebranchez. Attendes quelques minutes.
Pour la Neuf TV, c'est ce modèle: http://www.macadsl.com/documents//netgem_hd.jpg
Pour la réception vous êtes en commuté sur terrestre ou ADSL?
Si oui je vais vous donner la technique de Neuf
Pour remettre à "zéro", débranchez et rebranchez 3 fois le TV box, après le troisième branchement, attendez que la led verte clignote trois fois et au moment de ce troisième clignotement appuyez sur la touche A ou rouge de la télécommande. La TV box va se réinitialiser, et va lancer la présélection de la résolution écran, validez sur ce qui correspond à votre TV. Continuez à faire vos réglages.
Vous pourriez me donner la marque et la référence de votre TV? Si c'est un LCD ou un Plasma, connectez-vous en HDMI, plus simple.
gygy dadou - 20 nov. 2009 à 15:37
bonjour dadou,
j'ai lu ta réponse et je viens te dire que tu te trompes étant donné que les décodeurs tv neuf sfr n'ont pas d'interrupteur; le mieux c'est de déconnecter le fil d'alimentation du dédodeur tv et de le reconnecter et tout redémarre.
bonne journée
Réponse
+0
moins plus
Bonjour! Pour ma part je viens de m'inscrire à neuf telecom et tout marche, par contre mon seul problème est que, quand jallume ma télé, je n'ai aucun son, la télécomande fonctionne très bien mais je n'ai aucun son!
Que faire?
Merci d'avance

Réponse
+0
moins plus
arretter le decodeur - enlever la carte sur le coté gauche - redemarer et sa remarche

Réponse
+0
moins plus
Merci pour l' astuce ! ca fonctionne trés bien !

rv974- 4 mars 2009 à 22:25
et bien je croyais jamais y arriver!

j'avais pourtant deja fait la manip une fois en juillet dernier mais là..... rien à faire ça voulait pas....

et puis je me suis acharné appuyant un peu fort ds le prolongement du cable d'alim et ça a marché led rouge debloqué!

pfiou.....
syl- 17 mars 2009 à 21:22
Bonsoir, j'ai le même souci que vous, a vrai dire la TV resté bloquer sur la derniere chaine allumé quand je l'ai regardé hier, la télécommande n'avais plus aucune action, j'ai donc réinitialisé la boitier neuf et la neuf box et cette fois ci ça a tout enlever, le boitier ne démarre plus et la TV est dite "Non connecté" par la neuf bof, j'ai donc pensé que le problème venait du cable, j'ai donc interverti les cables mais rien n'y fait.

J'ai essayé votre solution mais je n'y arrive pas, a vrai dire je ne sais pas ou il faut appuyer exactement, j'ai essayé dans le prolongement du cable d'alim et celui du cable eternet mais rien n'y fait.

Faut-il appuyé au milieu de l'engin, plus vers les cables ou plus devant, j'ai tout essayé et rien ne marche.

Avez vous une solution ?

Merci
yassin370- 19 juil. 2009 à 22:18
j ai une solution pour vous elle est infaillible vou alumé eteingné ralummé plusieur fois le plu rapidement posiible sa amrche a coup sur
neptune138- 25 août 2009 à 11:22
Oui sa peut marcher.

Perso, rien de toutes ces astuces n'on réglées mon problème, je me suis donc décider à l'instant
d’appeler Neuf (enfin... SFR... au 1077, gratuit au temps d'attente et prix d'un appel local ensuite)

Le type m'a dit d'allumer et d'éteindre une dizaine de fois l'interrupteur, sa peut marcher,
mais malheureusement, pas pour moi...

Il m'a donc dit qu'ils m'enverraient un nouveau décodeur sous 48h (relativement rapide)
avec un coupon de renvoi pour ne pas payer de frais de port pour le retour de
mon ancien décodeur TV.

Enfaite c'est mieux que de ce risquer à le casser, puis c'est (presque) gratuit!
(Juste le prix de la communication!)

Il faudra juste joindre au coli de retour "exactement" les équipements qu'ils envoient
(Câble Péritel, alimentation, décodeur... etc.)
Réponse
+0
moins plus
merci ca marche
étonnant !!!

Réponse
+0
moins plus
salut a tous et bien moi il n'y a rien a faire la led reste toujours rouge !!! et là si j'appuie plus fort je casse le matos ! quelqu'un aurait une soluce ?

Réponse
+0
moins plus
Chez Neuf quand ça "plante, débranchez tout et rebranchez tout, 9 fois sur 10 ça marche.
Pour la box TV, Netgem, pour remettre à zéro, débranchez et rebranchez trois fois de suite, à la troisième fois, attendez que le voyant vert clignote 3 fois, à ce troisième allumage appuyez sur la touche "A" (rouge) de la télécommande, la Netbox se remettra aux paramètres usine, et redémarrera comme pour une première installation.
En ce qui concerne le matériel de Neuf/SFR, celui-ci est accompagné d'un bon de retour prépayé, n'hésitez pas à la changer en de pannes. La télécommande de la Netbox est son point faible, chez Netgem on reconnaît sa fragilité. N'hésitez pas à demander une télécommande de rechange, ce que j'ai fait la première fois que je l'ai eue. N'oubliez pas de retourner l'ancienne.
Sachez aussi que cette Tv box peut recevoir la TV en SD et HD en hertzien et via l'ADSL.

Réponse
+0
moins plus
J'avais le problème du voyant rouge allumé et du vert qui clignotait, puis le décodeur se remettait en veille. J'ai changé les piles de me télécommande et tout a fonctionné normalement

Réponse
+0
moins plus
Bonsoir, j'ai le même souci que vous, a vrai dire la TV resté bloquer sur la derniere chaine allumé quand je l'ai regardé hier, la télécommande n'avais plus aucune action, j'ai donc réinitialisé la boitier neuf et la neuf box et cette fois ci ça a tout enlever, le boitier ne démarre plus et la TV est dite "Non connecté" par la neuf bof, j'ai donc pensé que le problème venait du cable, j'ai donc interverti les cables mais rien n'y fait.

J'ai essayé votre solution mais je n'y arrive pas, a vrai dire je ne sais pas ou il faut appuyer exactement, j'ai essayé dans le prolongement du cable d'alim et celui du cable eternet mais rien n'y fait.

Faut-il appuyé au milieu de l'engin, plus vers les cables ou plus devant, j'ai tout essayé et rien ne marche.

Avez vous une solution ?

Merci

Réponse
+0
moins plus
Bonsoir, ca fait 2 semaines que j'essais de faire fonctionner ce truc..
Je suis tomber sur ce forum.. alors j'ai testé les differentes methodes mentionné..

La methode de "reinitiolisation" en eteingnant et rallumant 3x de suite marche nickel ! Ca ete radical !

J'avais testé celle en appuyant en dessous et dessus.. rien a faire! meme en marchant dessus (haha..) en appuyant, a droite, a gauche, au milieu.. rien du tout.. ca reste Encore bloqué

Pis, celle ou, on tire la carte 9tv et rallume apres... niet !
Ensuite, celle ou , on debranche et rallume.. et de suite apres appuyer sur un bouton de la telecommande... re-niet !

Je vous conseille le "allumer-eteindre" 3x de suite .. ca a marché illico !!!!! :) Merci a Stewartia

Réponse
+0
moins plus
prend un adaptateur tnt y a quasi les meme chaines ^^

Réponse
+0
moins plus
Bonjour

J'ai eu le même problème red rouge avec télécommande qui ne répond pas..

J'ai essayer les pression marche pas ni le 3 fois débranché rebranché mais toujours rien..

je vais péter un câble --'

merci si vous avez d'autre reponse

stewartia 9443Messages postés samedi 7 juillet 2007Date d'inscription 28 mars 2015Dernière intervention - 13 juil. 2009 à 15:35
Il se peut que cela vienne de la télécommande, quand vous envoyez une commande, la led rouge scintille?
stewartia 9443Messages postés samedi 7 juillet 2007Date d'inscription 28 mars 2015Dernière intervention - 13 juil. 2009 à 16:08
Quand vous débranchez et rebranchez trois fois, après le troisième branchement attendez que la lumière verte ait clignoté trois fois, et à la troisième fois appuyez sur la touche "A" ou "rouge" pour réinitialiser la TV Box.
Autrement demandez à changer de matériel, c'est gratuit.
Réponse
+0
moins plus
Ok j'essayerais ce soir puis sinon j'en prend un autre .

Savez vous le numéro de neuf pour cela ? car je l'ai perdu ..

EDIT : voilà, j'ai essayé débranchement rebranchement 3 fois même 4 fois mais rien ne ce passe toujours le led rouge et voyant TV sur la box étain :/ je commence à désespérer.

Réponse
+0
moins plus
Je vous remercie pour ta réponse rapide =) j'ai apeler on ma bien reçu avec une réponse bien vite et tous et mon décodeur était pas seulement en veille mais défectueux en faites, donc je vais le changer au point de commerce qu'il ma apprit =) merci encore

Réponse
+0
moins plus
C'est gratuit, pensez bien à bien remettre tout le matériel ancien dans sa boîte.

Réponse
+0
moins plus
salut j'avais aussi le souci led rouge bloqué j'ai tenté le bouton on /off a l'arriere plusieurs fois super rapide et ça marche mes chaines sont de retour merci les gars il me reste a vérifier le disque dur car la le bouton pause ne fonctionne pas

Réponse
+0
moins plus
Je confirme ayant eu à l'instant le même problème, la méthode qui consiste à allumer/éteindre très rapidement a fonctionnée! Je précise qu'il faut aller très vite, pour ma part j'ai coincé le décodeur (branché) entre mes genoux de façon à avoir la tranche arrière au dessus et avec mon index j'ai allumé / éteint très très en glissant mon doigt.
Quant à l'autre méthode pour ma part elle n'a pas fonctionnée!
Merci encore!

Réponse
+0
moins plus
JE VOUS AIME!!!

Effectivement le coup de la pression ça marche.

Après avoir éteint ma neuf box la télécommande ne marchait plus et seul le LED rouge s'allumait.

/!\ Pour ceux pour qui ça ne marche pas /!\

Je précise que j'ai exercé la pression avant/arrière plus de 30 fois...
Je l'ai fait dans le prolongement du cable d'alimentation, au milieu de la largeur de la neufbox tv.
J'ai essayé un peu partout dans cette zone et beaucoup de fois assez fort (ça craquait un peu.. mais faite gaffe quand meme)
Au final je l'ai retournée, posée, puis j'ai bien appuyé sur le "dos" dela neuf box et sur le devant et puis ça a marché.

Voilou.

Merci

Réponse
+0
moins plus
Le plus simple reste de débrancher la prise secteur et de rebrancher.

Ce document intitulé «  <tv neuf box<  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.