Menu

Problème sur µtorrent, téléchargement très lent. [Résolu/Fermé]

leplatinum 85 Messages postés mercredi 14 mars 2012Date d'inscription 21 juillet 2013 Dernière intervention - 2 mars 2013 à 11:59 - Dernière réponse : gab1 6012 Messages postés samedi 2 février 2008Date d'inscription 29 octobre 2017 Dernière intervention
- 2 mars 2013 à 13:19
Bonjour,

je suis en train de télécharger les fichiers du jeu "Aion" via torrent car le Launcher du jeu ne fonctionne pas correctement chez moi.

Cependant, j'ai laissé tourner le PC toute la nuit pour le téléchargement, le problème vient du fait que:

a 1H du matin, µtorrent disait que le téléchargement était à 36%, 595kilos/sec de réception et temps restant estimé 45 minutes

a 12H (maintenant) le programme de dit téléchargement à 45%, 600K/s et temps restant 30 minutes

alors maintenant, question : Est-ce que je suis tombé dans une faille spatio temporel durant la nuit, ou est-ce mon µtorrent qui est complètement bugué ?

et si c'est le programme, comment y remédier ?

Merci de vos réponses
Au revoir

Afficher la suite 

27 réponses

0
Utile
2
Le nombre de source n'est peut-être pas suffisant pour vous permettre d'avoir une bonne réception des fichiers.
Pour vous permettre de configurer µtorrent au mieux, lisez ce tutoriel:
http://www.tutoriaux-excalibur.com/utorrent.htm

SYSTEM_FAILURE
leplatinum 85 Messages postés mercredi 14 mars 2012Date d'inscription 21 juillet 2013 Dernière intervention - 2 mars 2013 à 12:10
d'après µtorrent, le fichier possède 38 sources et 3 clients, c'est bon au mauvais ?
leplatinum 85 Messages postés mercredi 14 mars 2012Date d'inscription 21 juillet 2013 Dernière intervention - 2 mars 2013 à 12:10
je vais déjà regarder à ton TUTO, merci
regcal 13465 Messages postés vendredi 22 mai 2009Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - Modifié par regcal le 2/03/2013 à 12:23
0
Utile
21
...
gab1 6012 Messages postés samedi 2 février 2008Date d'inscription 29 octobre 2017 Dernière intervention - 2 mars 2013 à 12:51
ta connexion merde alors :/ même si tu as des piques stable tu dois avoir des baisse de régime ^^
leplatinum 85 Messages postés mercredi 14 mars 2012Date d'inscription 21 juillet 2013 Dernière intervention - 2 mars 2013 à 12:57
bah c'est pas logique, je joue a LoL et WoW sans lag n'y rien, j'ai 14 Mega de cconnec et en DDL je vais a 2M/sec
gab1 6012 Messages postés samedi 2 février 2008Date d'inscription 29 octobre 2017 Dernière intervention - 2 mars 2013 à 13:01
essai avec bitcomet en général je trouve qui bride un peux sur certain torrent mais sur d'autre il marche plutôt bien
leplatinum 85 Messages postés mercredi 14 mars 2012Date d'inscription 21 juillet 2013 Dernière intervention - 2 mars 2013 à 13:04
bah écoute je vais essayer, j'ai rien a perdre XD
gab1 6012 Messages postés samedi 2 février 2008Date d'inscription 29 octobre 2017 Dernière intervention - 2 mars 2013 à 13:19
sais sur ^^ tien nous au courant quand même si ton poste est résolu peux tu le mettre en " résolu stp " ton téléchargement dois être fini la ^^
gab1 6012 Messages postés samedi 2 février 2008Date d'inscription 29 octobre 2017 Dernière intervention - 2 mars 2013 à 12:03
0
Utile
et si je dit bien et si ton pc sais mis en veille mmmh sa me laisse dubitatif ^^
leplatinum 85 Messages postés mercredi 14 mars 2012Date d'inscription 21 juillet 2013 Dernière intervention - 2 mars 2013 à 12:07
0
Utile
bah justement, le PC j'ai désactivé le mode veille pour éviter ca ^^ j'ai désactiver le mode veille et l'extinction de l'écran après un certain temps,

j'ai juste éteint l'écran au bouton pour aller dormir, mais sinon le PC ne sais pas mis en veille