Posez votre question Signaler

Prises USB ne détectent plus rien ..

Eero 35Messages postés lundi 2 juillet 2012Date d'inscription 5 mars 2013 Dernière intervention - Dernière réponse le 24 févr. 2013 à 19:11
Bonjour,
Depuis quelques jours, lorsque je branche mon lecteur mp3, une clé USB, ou mon joystick, mon PC ne les reconnait pas. Il n'y a même pas un message d'erreur, rien, il ne réagit tout simplement pas. De même, j'ai une interface audio externe USB 'Edirol UA 101' (je fais de la MAO) et elle n'est plus détectée également.
Mon lecteur mp3 et ma clé fonctionnent bien sur les autres PC.
Pourtant, quand je branche mon portable, il réagit et se lance tout seul...
C'est à n'y rien comprendre, pourtant tout roulait jusque là..
Quelqu'un pour m'éclairer ?
Merci beaucoup.
Lire la suite 
Réponse
+0
moins plus
Petite Question , ton Pc est récent ? C'est des USB 3 par hasard qui sont en troubles ? Essait les autres ports Usb sur ta machine ...
Clique sur licône poste de travail ( ou ordinateur avec vista 7 - 8 ) avec bouton de droite , va à propriété , et clique sur le boutton pour voir ceux du matériels ... Tu a des points d'exclamation jaunes ou des x rouge où les ports Usb ?


Dan from bestvideonow.com - vos videos journaliers
Newstech.ca
Ajouter un commentaire
Réponse
+0
moins plus
Mon PC a 3 ou 4 ans, et les prises sont des USB 2.0. J'ai déjà essayé tous les autres ports..

J'ai fait une capture d'écran du gestionnaire de périphériques : [url=http://www.noelshack.com/2013-08-1361714681-gestionnaire.jpg][img]http://image.noelshack.com/minis/2013/08/1361714681-gestionnaire.png/img/url

Merci !
HOMBOURGEOIS 29477Messages postés mercredi 14 juin 2006Date d'inscription ContributeurStatut 27 août 2015 Dernière intervention - 24 févr. 2013 à 15:11
dans ta rubrique USB (photo) tu déplies pour avoir toutes les lignes
puis en partant du bas de la liste , tu fais supprimer (pas désisntaller) jusque au moment où il n'y a plus rien !!
tu arrêtes la machine , tu coupes le secteur et ensuite tu re-démarres,
windows va installer tous les ports USB automatiquement
et tu testes ..........................
Répondre
Bestvideonow 21Messages postés dimanche 24 février 2013Date d'inscription 24 février 2013 Dernière intervention - 24 févr. 2013 à 15:15
Oui effectivement tu peux essayer ça , mais de ce que je vois, si.c'est un periferique audio que ru installe comme une carte audi ou capture en USB m ca se peux tu ?
Répondre
Eero 35Messages postés lundi 2 juillet 2012Date d'inscription 5 mars 2013 Dernière intervention - 24 févr. 2013 à 15:17
En fait les points d'interrogations à côté de l'audio ont toujours été là. Pas de problème à ce niveau je pense.
Répondre
Bestvideonow 21Messages postés dimanche 24 février 2013Date d'inscription 24 février 2013 Dernière intervention - 24 févr. 2013 à 16:08
Ok il y a de quoi de brancher sur tes ports usb quand tu as fais cette imprimer ecran?
Répondre
Eero 35Messages postés lundi 2 juillet 2012Date d'inscription 5 mars 2013 Dernière intervention - 24 févr. 2013 à 16:57
Rien du tout !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
attention au broche de contact peut etre enfoncé
Ajouter un commentaire
Réponse
+0
moins plus
Non, elles sont intactes !
Ajouter un commentaire
Réponse
+0
moins plus
Voilà: [url=http://www.noelshack.com/2013-08-1361715252-gestionnaire2.png][img]http://image.noelshack.com/minis/2013/08/1361715252-gestionnaire2.png/img/url

Et encore, la liste continue en bas avec plusieurs 'Périphérique USB composite'
HOMBOURGEOIS 29477Messages postés mercredi 14 juin 2006Date d'inscription ContributeurStatut 27 août 2015 Dernière intervention - 24 févr. 2013 à 15:18
tu démarres a Intel 8282 du bas en remontant jusque contrôleurs usb
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
est-ce que je désinstalle aussi les 'Intel (R) 82801G ...' aussi ? ça me fait peur parce que ça concerne le son, et j'ai pas envie de le perdre !
HOMBOURGEOIS 29477Messages postés mercredi 14 juin 2006Date d'inscription ContributeurStatut 27 août 2015 Dernière intervention - 24 févr. 2013 à 15:20
oui 82801 (j'avais tapé 8282 par erreur)

précision tu fais cela avec tous les ports libres(sans rien branché)
Répondre
Eero 35Messages postés lundi 2 juillet 2012Date d'inscription 5 mars 2013 Dernière intervention - 24 févr. 2013 à 15:21
Je les désinstalle TOUS, même les intel alors ? pas de risque pour le son ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
J'ai tout désinstallé, redémarré, il a bien réinstallé les concentrateurs USB, mais ça ne marche toujours pas..

Il y a quelque chose que j'avais oublié de préciser, c'est que mon lecteur mp3 n'est pas détecté, mais lorsque je le branche, il se met en charge quand même.
Bestvideonow 21Messages postés dimanche 24 février 2013Date d'inscription 24 février 2013 Dernière intervention - 24 févr. 2013 à 16:09
C'est quoi ton lecteur mp3. Ipod ? Tu es admin de ton poste?
Répondre
Eero 35Messages postés lundi 2 juillet 2012Date d'inscription 5 mars 2013 Dernière intervention - 24 févr. 2013 à 16:58
C'est un Cowon S9, et je suis admin !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Personne ? :(
Ajouter un commentaire
Ce document intitulé «  Prises USB ne détectent plus rien ..  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.