Menu

"Configuration des fonctionnalités de windows 15%" [Fermé]

fufu182 81 Messages postés mercredi 9 décembre 2009Date d'inscription 10 mars 2013 Dernière intervention - 17 févr. 2013 à 12:29 - Dernière réponse : puscus 3 Messages postés jeudi 25 décembre 2008Date d'inscription 12 octobre 2013 Dernière intervention
- 4 juil. 2013 à 02:26
Bonjour,

J'ai récemment acheté un PC avec Windows 8.

Je l'ai depuis environ trois semaines et voici le soucis que je rencontre.

De temps en temps, mon PC perd toutes connexion wi fi et je suis obligé de redémarrer : à ce moment la un écran s'affiche :
"Configuration des fonctionnalités de windows"
15%
N'éteignez pas l'ordinateur"

ça reste bloqué 10 ou 20 minutes à 15%, puis a 16 puis 17, ensuite ça accélère, à 30 % l'ordinateur redémarre et finit au redémarrage.

Biensure il m'arrive également d'avoir cette configuration lorsque j'éteins le pc normalement...

C'est extrêmement pénible et j'aimerais savoir si quelqu'un sait d'où ça peut venir?


Je précise également que mon système est à jour, et que j'ai déja tenté une restauration de windows sans succés. De plus je ne sais pas formater et j'ai pas envie de ma lancer la dedans =) .

En espérant que quelqu'un puisse m'aider.
Cordialement,
Afficher la suite 

4 réponses

zezezo 34 Messages postés mardi 29 janvier 2013Date d'inscription 12 mai 2015 Dernière intervention - 17 févr. 2013 à 16:41
0
Utile
c normal c des mise a jour
fufu182 81 Messages postés mercredi 9 décembre 2009Date d'inscription 10 mars 2013 Dernière intervention - 27 févr. 2013 à 00:19
0
Utile
oui mais ça dure 45 min à chaque fois que je redémarre mon pc même si l'ordi n'a pas installé de mise à jour. Tu sembles ne pas bien comprendre le pb...
fufu182 81 Messages postés mercredi 9 décembre 2009Date d'inscription 10 mars 2013 Dernière intervention - 10 mars 2013 à 13:39
0
Utile
UP
puscus 3 Messages postés jeudi 25 décembre 2008Date d'inscription 12 octobre 2013 Dernière intervention - 4 juil. 2013 à 02:26
0
Utile
Même problème, même en désactivant les mises à jour de windows !

A chaque redémarrage c'est pénible !

Quelqu'un a trouvé une solution ?

Merci !