Signaler

Les voyants ne s'allume pas mais la Neufbox marche ? Que faire ? [Résolu]

Posez votre question Levithik 4Messages postés mercredi 28 novembre 2012Date d'inscription 9 février 2013 Dernière intervention - Dernière réponse le 9 nov. 2013 à 18:16
Bonjour, j'ai un petit problème de Neuf box. Je vous explique,je devais en racheter une puisque l'ancienne avait pris un coup de jus.Lorsque cela est fait je la rebranche chez moi nickel mais a ce moment la les voyants se lancent le rouge apparaît puis ensuite le jaune mais après il s'éteignent il ne sont plus en couleurs et pourtant la neufbox est en haut debit,mes appareils comme tablette,telephone peuvent se connecter a internet etc..
Puis-Je avoir de l'aide et savoir pourquoi les voyants ne s'affichent pas Merci .
Afficher la suite 
Utile
+1
moins plus
Bonjour,

Reste appuyez une dizaine de seconde sur le capot (où il y a le logo) et les lumières devraient revenir ;)
doudoune- 9 nov. 2013 à 18:16
merçi pour vos renseignements
Répondre
Ajouter un commentaire
Utile
+0
moins plus
salut
si ta box est l'avant dernière ( arrondi sur les cotés )appui 10 sec sur la facade et tout devrais rentré dans l'ordre
bonne soirée
Ajouter un commentaire
Utile
+0
moins plus
Problème reglé :)
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !