Menu

Problème neufbox évolution et nouvelle TV [Fermé]

Manon.C - 13 déc. 2012 à 23:22 - Dernière réponse : Equipe-SFR 1142 Messages postés lundi 3 décembre 2012Date d'inscriptionIntervenant certifié CCMStatut 31 décembre 2014 Dernière intervention
- 14 déc. 2012 à 17:26
Bonjour,
Je viens d'acquérir la télévision LG 47LM640S . J'avais aussi avant la neufbox évolution .
Le problème c'est que lorsque j'ai voulu installer la télévision avec la TNT ... ça ne marche pas . Apparemment la neufbox est branchée mais la télé veut absolument que j'ai une connexion par câble , antenne ou satellite et ne trouve pas les chaînes ...
Merci de m'aider ça fais 3h que j'y suis je galère ^^

Afficher la suite 

2 réponses

poupougne13 43804 Messages postés jeudi 25 octobre 2007Date d'inscription 19 avril 2018 Dernière intervention - 14 déc. 2012 à 07:08
0
Utile
Bonjour...

Si tu as bien branché un HDMI ou autre entre ton décodeur et ta télé, il te faut chercher la bonne "source" ou "input" sur ta télé...des chaînes ont été ajoutées le 12, il te faut donc mettre ton décodeur à jour avec le bouton bleu de la page 911....

Cdt,
@+

Equipe-SFR 1142 Messages postés lundi 3 décembre 2012Date d'inscriptionIntervenant certifié CCMStatut 31 décembre 2014 Dernière intervention - 14 déc. 2012 à 17:26
0
Utile
Bonjour Manon.C ,

Vous trouverez peut-être une solution
ici : http://assistance.sfr.fr/tv/accueil/television/as-1644-70776


Et n'oubliez pas que notre communauté d'entraide est là pour répondre à vos questions (http://forum.sfr.fr/servicestv).