Posez votre question Signaler

Comment ouvrir l'interface de mon modem http://192.168.1.1.

nadeleynne722 8Messages postés lundi 3 décembre 2012Date d'inscription 11 juin 2013Dernière intervention - Dernière réponse le 13 déc. 2012 à 20:33
Bonjour,
Je suis abonnée à NUMERICABLE (Internet très haut débit + téléphone illimité). Je possède un modem NETGEAR CBVG834G. Je préfère vous dire tout de suite que je suis une novice en matière d'informatique et que je ne connais pas grand chose à internet. Toutefois, jusqu'à présent je me connecte à mon modem en wifi (en donnant le SSID, en cochant "WPA" puis en tapant la clé WEP de mon modem. Mais je pense que cela n'est pas vraiment sécurisé et je souhaiterais savoir comment rajouter un mot de passe. D'après ce que j'ai lu dans les explications de NUMERICABLE, il faut que j'ouvre l'interface de mon modem http://192.168.1.1. mais j'ai eu beau taper cela dans ma barre d'adresse, rien n'y a fait. Pourriez vous me dire comment ouvrir cet interface afin que je puisse me connecter en wifi avec une sécurité en plus ? Si vous avez des conseils pour encore mieux sécuriser ma connexion en wifi je suis preneuse. Je vous remercie infiniment pour votre aide qui m'est vraiment très précieuse. Bonne fin de journée à tous.
Lire la suite 
Réponse
+13
moins plus
Bonjour,

Si votre clé actuelle est une clé "WPA/WPA2" (comme vous le laissez entendre), il ne faut rien changer.
Si votre clé actuelle est une clé "WEP", il faut la changer et mettre une clé WPA.

Pour vous connecter au modem, il faut:
1. Etre relié au modem par WiFi ou par câble
2. Se connecter au modem en local. d'après ce que je lis sur le net, l'adresse que vous utilisez est incorrecte. La "bonne" adresse semble être http://192.168.0.1. Utilisateur "admin" et mot de passe "password". Une fois connecté, regardez les paramètres de sécurité.

De votre post, je déduis que vous devez vous-même encoder le SSID (= le nom) du réseau. C'est une sécurité additionnelle. Je pense que votre Wifi est bien sécurisé.
Ajouter un commentaire
Réponse
+3
moins plus
Salut!

L'idéal si tout les postes clients sont compatibles, c'est le WPA2-PSK avec cryptage AES seul et une bonne phrase de passe.
Ajouter un commentaire
Réponse
+2
moins plus
Bonjour à Bruce WILLIX et à Mekthoub. Je vous remercie infiniment tous les deux pour votre aide. J'ai malheureusement tenté d'ouvrir l'interface de mon modem http://192.168.0.1. mais cela n'a pas fonctionné. J'ai essayé tout à l'heure de contacter par tchat NUMERICABLE. J'ai envoyé un long message explicatif à un technicien mais malheureusement nous n'avons pas pu continuer notre conversation car il avait une anomalie technique. Je vais vous rajouter ci-dessous le message bien long (et je m'en excuse) que j'ai adressé à ce technicien de NUMERICABLE ce matin et peut être que vous comprendrez ce qui n'a pas fonctionné ? Je m'excuse sincèrement de vous embêter autant avec mes problèmes et de vous demander autant de détails mais j'avoue être totalement perdue. J'espère que vous ne m'en tiendrez pas rigueur ? Voici le message :
Bonjour, je suis abonnée à NUMERICABLE (Internet très haut débit + téléphone fixe illimité). Je possède un modem NETGEAR CBVG834G . Habituellement quand je me connecte en WIFI, j'indique le SSID, je tape ma clé WEP et je fais « connexion ». Mais je pense que ce système n'est pas vraiment sécurisé c'est pourquoi j'ai décidé de choisir, plutôt que le WEP, le WPA-PSK (TKIP) ou WPA2-PSK (AES) ainsi que de taper un mot de passe. D'ailleurs, si vous avez une autre solution pour mieux sécuriser ma connexion en wifi je suis preneuse. Toujours est-il que je sais que pour effectuer ces manipulations il faut ouvrir l'interface de mon modem : http://192.168.01.
J'ai donc tapé ce lien dans ma barre d'adresse et une fenêtre « Sécurité de windows » est apparue. Elle m'indiquait « le serveur 192.168.01 à l'adresse NETGEAR requiert un nom d'utilisateur et un mot de passe. » J'ai donc tapé comme nom d'utilisateur : « admin » et comme mot de passe « password ».
Après cela une page NETGEAR Wireless Cable Voice Gateway CBVG834G Settings s'est affichée à l'écran. Je me suis dit que les choses allaient se compliquer. J'ai cliqué sur « paramètres de base ». La seule case qui était cochée est : « obtenir automatiquement de fournisseur d'accès internet ». J'ai laissé cette case cochée.
J'ai cliqué ensuite sur « paramètres sans fil ».
Apparaît le nom SSID : J'ai tapé mon SSID NUMERICABLE.
Points d'accès sans fil : la case « activer le pont d'accès sans fil est cochée ». La case « autoriser la diffusion du nom du réseau (SSID) est également cochée. Je les laisse telles qu'elles ne sachant pas quoi faire.
La liste d'accès par carte sans fil est vide.
Dans « options de sécurité », je coche la case WPA2-PSK (Wi-Fi Protected Access 2 Pre-Shared Key).
Dans cryptage de sécurité, je choisis « TKIP ».
Et enfin je tape ma clé NUMERICABLE et je clique sur « Appliquer ».
Ensuite je ne sais plus du tout quoi faire et si je dois indiquer mon mot de passe dans une des rubriques de la page ?
Je suis totalement perdue.
De plus, quand j'essaye de me connecter en WIFI, l'ordinateur me dit que ma carte WIFI n'est pas activée, alors que la DIODE WIFI du modem est allumée ainsi que ma DIODE WIFI sur mon ordinateur.
Pouvez-vous m'indiquer, pas à pas, étape par étape, les manipulations à faire pour bien remplir toute cette page du modem NETGEAR GATEWAY CBVG834G, mais également pour indiquer un mot de passe pour une meilleure sécurité ?
Ce serait extrêmement gentil de votre part de m'indiquer également, pas à pas, étape par étape, comment me connecter correctement, et de façon sécurisée, en mode Wifi. Je sais qu'il faut aller dans « Démarrer », puis « réseau », « Centre réseau et partage » et après où cliquer ? Quoi indiquer ?
Merci beaucoup pour votre aide. Je vous souhaite une excellente journée Bruce Willix et Mekthoub et bonne journée à tous. Mille fois merci.
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,

On navigue un peu à vue là. Structurons les choses.

Il y a DEUX réseaux sur votre box.

Le premier, c'est celui qui lie "votre box" et "le serveur de numéricable". Normalement, c'est déjà bien configuré. Faites un test: si vous vous branchez par câble sur votre modem et que vous avez accès à Internet, c'est bon.

Le second, c'est le réseau établi entre "votre box" et votre ordinateur, votre smartphone et autres. Ce réseau peut être soit câblé (on parle alors de LAN) ou en WiFi.

Si vous choisissez de vous connecter en WiFi, connectez-vous au modem (192.168.0.1) en tant qu'admin. Dans la rubrique paramètre sans fil, faites ceci:

1. Le SSID est le nom de votre réseau à vous. Il peut être choisi de façon tout à fait libre. Numéricable n'a rien à voir avec ce réseau. Choisissez un nom qui vous plait (par exemple "réseau de nadeleynne722")

2. Le canal est une des sous fréquences du WiFi. Ne changez pas ce paramètre sauf si vous êtes entourée d'un grand nombre de box qui diffusent beaucoup de réseaux.

3. Points d'accès sans fil. Cochez les deux cases. Ca vous permettra de voir votre réseau quand vous vous y connecterez sans fil.

4. Décochez la case "activer le contrôle d'accès" (ou liassez la décochée)

5. Pour le type de cryptage, choisissez "WPA2-PSK"

6. Sous "Cryptage de sécurité", définissez votre mot de passe/clé. Si quelqu'un tente de se connecter en WiFi à votre réseau, il devra taper cette clé. Choisissez la compliquée, mais faites en sorte qu'elle soit évidente pour vous.

7. Cliquez sur "appliquer". Quittez l'interface, débranchez le câble.

8. Vérifier que tout va bien sur votre ordi. Faites un clic droit sur "poste de travail" (ou "ordinateur" selon votre version de windows). Cliquez sur "gérer" puis "gestionaire de périphérique". Vérifiez qu'en face de votre carte réseau il n'y a pas de point d'exclamation jaune. Si c'est le cas, faites un clic droit sur votre carte et choisissez "mettre à jour le pilote".

9. Vérifiez que le Wifi est bien activé sur votre ordinateur: la diode doit être allumée (en bleu ou vert généralement).

10. A côté de l'horloge de Windows (en bas à droite), vous verrez l'icône de notification réseau. elle vous signalera que "des réseaux sans fil sont disponibles". Choisissez le réseau que vous avez préalablement défini (en 1) et lorsque Windows vous le demande, introduisez la clé que vous avez définie en 6.

Ditez nous si ça marche.


Ajouter un commentaire
Réponse
+1
moins plus
> Dans cryptage de sécurité, je choisis « TKIP ».

Erreur: Le TKIP utilise le cryptage RC4, faiblard. Je te conseillai AES tout seul.

> je dois indiquer mon mot de passe dans une des rubriques de la page ?

Oui: Le mot de passe, c'est la clé de sécurité. On croit comprendre que tu as entré la clé d'origine du modem? Non, il vaut mieux entrer une phrase de passe qui t'est personelle, dont tu peux te souvenir, que tu pourra facilement retaper sans erreur quand Windows te le demandera...


Dans le centre réseau et partage, clique sur "Connexion à un réseau", ce qui ouvre la liste des réseaux wifi à portée. Double-clique sur le nom de ton réseau wifi (SSID), entre ta phrase de passe, et voilà.

Si il y a un soucis, retourne dans le centre réseau et partage, puis Gérer les réseaux sans fil, supprime le réseau qui a raté, et recommence au propre: "Connexion à un réseau", etc...
Ajouter un commentaire
Réponse
+1
moins plus
Re-bonjour Bruce Willix et Mekthoub. Je vous remercie du fond du coeur pour votre aide. J'ai suivi tous vos conseils et ça a fonctionné. Je peux enfin me connecter en wifi avec mon mot de passe. Vous êtes des champions ! La seule chose que je n'ai pas vu dans la rubrique "paramètres sans fil" c'est la case "activer le contrôle d'accès". Est-ce-que cela a beaucoup d'importance et dois-je rechercher cette case ?
En tous cas merci, vous m'avez répondu rapidement et en plus de façon très efficace.
Vous êtes un merveilleux forum et de super experts. Je vous souhaite une excellente fin de journée.
Bruce Willix 11447Messages postés mardi 24 mai 2011Date d'inscription ContributeurStatut 25 avril 2015Dernière intervention - 4 déc. 2012 à 16:23
Ca n'a pas beaucoup d'importance. Si tu ne l'as pas, que ça fonctionne et que c'est du WPA2, ne te casse pas la tête ^^
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour, excusez moi de vous embêter à nouveau mais j'aurais une autre question :
j'arrive à me connecter en WIFI sans problèmes mais lorsque je clique sur mon "SSID" et que je clique ensuite sur "connecter", l'ordinateur ne me demande jamais ma clé de sécurité (mot de passe) est-ce normal ? Merci infiniment pour votre aide. Bonne fin de journée.
Ajouter un commentaire
Réponse
+1
moins plus
C'est normal: Par défaut, Windows te demande le mot de passe lors de la première connexion au réseau. Il mémorise ce mot de passe dans le profil de ce réseau, profil que tu peux retrouver dans la liste de "Gérer les réseaux sans fil" dans le centre réseau et partage. Lors des reconnexions, Windows réutilise automatiquement le même mot de passe.

Si tu veux absolument retaper le passe à chaque fois toi-même, c'est possible: Il faut supprimer le profil, et te connecter en décochant "Connexion automatique" (ce qui évite la recréation du profil).
nadeleynne722 8Messages postés lundi 3 décembre 2012Date d'inscription 11 juin 2013Dernière intervention - 13 déc. 2012 à 20:33
Bonsoir Mekthoub, je te remercie infiniment pour ton aide précieuse. Je pense que je vais opter pour la solution de ne pas retaper à chaque fois la clé de sécurité. Je te souhaite une excellente soirée et encore merci beaucoup !
Répondre
Ajouter un commentaire
Ce document intitulé «  comment ouvrir l'interface de mon modem http://192.168.1.1.  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.