Signaler

Delta-search.com sur la page d'accueil & nouvel onglet de Chrome [Fermé]

Posez votre question patitofeodtmc 79Messages postés dimanche 2 novembre 2008Date d'inscription 1 décembre 2012 Dernière intervention - Dernière réponse le 28 déc. 2012 à 11:43
Bonjour,
Depuis quelques jours à chaque ouverture de Google Chrome je tombe automatiquement sur la page http://www.delta-search.com/ . Comment retrouver la page "nouvel onglet" avec mes applications, autres appareils & onglets récemment fermés ?
Merci d'avance,
Afficher la suite 
Utile
+31
moins plus
bonjour
ok donc tu dois avoir un virus qui a changé ta page d'accueil, mais avant va dans démarrer >> panneau de configuration >> reseau internet >>option internet , tu change la page d'accueil dans le premier onglet et si ça recommence >> direction : Virus / Sécurité

Puis installe AdwCleaner et clique sur Scanner, puis Nettoyer.

[i]On ne connait la valeur d'une chose , que lorsqu'on l'a perdue !!
Les questions montrent l'étendue de l'esprit , les réponses , sa finesse
il n'y a pas d'âge pour arrêter d'apprendre
Utile
+13
moins plus
Bonjour, c'est fait à l'adresse suivante : http://www.commentcamarche.net/forum/affich-26761918-nouvel-onglet-delta-search
buckhulk 16050Messages postés dimanche 21 septembre 2008Date d'inscription ContributeurStatut 21 juillet 2016 Dernière intervention - 28 déc. 2012 à 11:43
tu es pris en charge par fish66 donc pas de pbl!!
Utile
+8
moins plus
Merci ça a marché !
buckhulk 16050Messages postés dimanche 21 septembre 2008Date d'inscription ContributeurStatut 21 juillet 2016 Dernière intervention - 27 déc. 2012 à 12:11
cool alors !!
Utile
+8
moins plus
Bonjour,
je rencontre le même problème. Après une première modification dans les options internet (remplacement de la page d'accueil delta-search par google.fr), tout fonctionne bien. Cependant le problème réapparait après un certain temps, sans que cette fois la page d'accueil dans "option internet" n'ait été modifiée (il est toujours indiqué google.fr mais par contre la page delta-search s'affiche lors de l'ouverture d'un nouvel onglet).
quelqu'un a-t-il une solution ou un conseil ?
Un grand merci d'avance
buckhulk 16050Messages postés dimanche 21 septembre 2008Date d'inscription ContributeurStatut 21 juillet 2016 Dernière intervention - 28 déc. 2012 à 08:47
il y a virus !
ouvre un autre topic à ton nom
dokho- 28 déc. 2012 à 11:35
C'est fait à l'adresse suivante : http://www.commentcamarche.net/forum/affich-26761918-nouvel-onglet-delta-search

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !