CommentCaMarche
Recherche
Posez votre question Signaler

[Windows Live Messenger 8] Probleme de son [Résolu]

Boudounet 32Messages postés mercredi 15 novembre 2006Date d'inscription 9 août 2014Dernière intervention - Dernière réponse le 9 mai 2008 à 12:47
Bonjour,
j'ai deux problemes que me semblent plus ou moins lié. Premièrement dans windows Live Messenger 8 j'ai des sons lorsque je reçois un message etc, mais lorsque je passe en communication la personne m'entend mais moi je ne reçoit rien. idem sous skype 2.5.
Deuxièmement lorsque je vais dans le panneau de config il m'affiche un méssage d'erreur : "To enable the advanced sound effect for gaming, please make sure the setting of Hardware Acceleration is "full"."
Or tout est au max, j'ai vérifié.
J'ai même tenté de revenir à un point de restauration antérieur mais sans succès.
Donc j'ai besoin d'un petit coup de pouce. Merci de vos suggestions
Je suis sous windows XP SP1.
Boudounet
Lire la suite 
Réponse
+1
moins plus
est ce que tu as trouvé le pb de son de wlm car j'ai le meme pb
Ajouter un commentaire
Réponse
+0
moins plus
Oui et non,

je pense qu'il y avait un conflit entre le micro de ma web wam et mon micro normal. Si tu as les duex configure le micro de ta web cam pour essayer. Sinon j'avais tenté de réinstaller des versions précédentes. Je ne sais plus ce qui a marché car depuis j'ai formaté le disque dur donc tout va bien.

Voilà bon courage

Boudounet
Ajouter un commentaire
Réponse
+0
moins plus
alors moi j'ai trouver la solution faut aller dans msn onglet outils> configuration audio et video regarder bien les instruction décocher la case mis un casque sauf si vous l'avez toujours sur la tete ^^ et regarder ke le volume est tout en haut et voilà moi c bon j'ai de nouvo le son ihihihihi
Ajouter un commentaire
Réponse
+0
moins plus
bonjour

jai un blem avec wuindows live messenger 8 c ke mon comte s'ouvre otomatique pui il me mes depaner jai tou verivier si il yavai un problème mai nn alore je voudrai me conecter et vite jai vue aussi un code le voici "80048412"
Ajouter un commentaire
Réponse
+0
moins plus
^_^
Ajouter un commentaire
Ce document intitulé «  [Windows Live Messenger 8] Probleme de son  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.