Signaler

Problème avec Windows Media Player [Fermé]

Posez votre question Jpat 393Messages postés lundi 29 janvier 2007Date d'inscription 21 janvier 2017 Dernière intervention - Dernière réponse le 6 févr. 2007 à 22:59 par Fisherprice
Bonjour, certains films en avi ne passent plus depuis quelque temps. J'ai un message du type "WMP a rencontré un problème et doit fermer".

Pourtant jusqu'à présent tout marchait bien, je n'y comprends rien, certains films marchent, d'utre pas, alors qu'avant ils passaient tous.

Je n'ai pas changé de version, je n'ai rien fait de spécial.

Avec d'autres lecteurs ça marche, mais je préfère WMP et j'aimerais bien qu'il fonctionne comme avant.

Question subsidiaire : comment fait-on pour savoir la version de WMP ? Par rapport aux anciennes version je trouve celle-ci moins pratique car les menus de configuration ont disparus : impossible de trouver l'onglet "fichier" pour faire fichier - ouvrir, plus de fichier d'aide, etc.


Utile
+0
plus moins
Salut!

Et clik droit sur un "bord" de WMP, t'as essayé ?

Pour ton probleme, vérifie que tu dispose de tous les codecs nécessaire à la lecture (vérifie le format de ton film).
Tente une désinstallation/réinstallation via l'ajout/supp de programmes.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !